EN DIRECT 1124 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème RYZEN carte mére X570 , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
finepix
Agriculteur
Agriculteur

1551pts

Inscrit le: 07 janvier 2012
Age: 46
Messages: 473

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 16:05:03  Lien permanent
Répondre en citant
Bonjour,

Même avec la mise a jour du BIOS, toujours pareil



Je pense que je vais remballer et tout renvoyer Maléfique

Cdt
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
XIII
Paysan
Paysan

669pts

Inscrit le: 23 février 2017
Messages: 389

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 18:14:55  Lien permanent
Répondre en citant
Je pense que le pilote que tu télécharges est pour un portable ou une tablette....essais avec drivercloud
pour voir s'il te trouve pas un autre pilote....
J'ai vu un problème similaire réglé comme ça sur un autre site Roulement des yeux


Si t'avais connu les samedis d'autrefois! Quand la paye tombait directement de l'usine au comptoir... Maintenant, elle passe par les pompes à essence, la paye !!!
Voir le profil de l'utilisateur Envoyer un message privé
finepix
Agriculteur
Agriculteur

1551pts

Inscrit le: 07 janvier 2012
Age: 46
Messages: 473

Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 20 Juil 2019 à 18:52:29  Lien permanent
Répondre en citant
Bonjour,

Alors là, XIII tu est mon sauveur Très content Très content Très content

le pilote c'est bien installer, je ne comprend vraiment pas comment je téléchargeais le mauvais pilote. Pourtant j'ai toujours fait pareil, cela restera un mystère.

Encor merci à toi XIII est aussi a tous les autres.

Cdt
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Kyyra
Saisonnier
Saisonnier

81pts

Inscrit le: 01 juillet 2015
Messages: 30

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 14:25:37  Lien permanent
Répondre en citant
Je pense que le problème vient de chez Nvidia. J'ai eu exactement la même chose. Je suis passer par DriverCloud et la mise à jour n'étais pas la même et ça s'est installé sans soucis.
Sourire
Voir le profil de l'utilisateur Envoyer un message privé
MOKii
Métayer
Métayer

2638pts

Inscrit le: 07 mai 2017
Messages: 434

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 18:48:11  Lien permanent
Répondre en citant
3600x + msi Ace x570, et ma vieille vega 64, tout est OK.
J'écris ça pour rassurer de potentiel intéressé sinon pour ton problème c'est assez bizarre de ne pas pouvoir accéder au bios si le clavier est off ! Un retour de la cm serait à envisager !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Umaryl
Cultivateur
Cultivateur

1471pts

Inscrit le: 18 mars 2017
Age: 36
Messages: 828
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 19:01:55  Lien permanent
Répondre en citant
bonjour,

sur mon aorus AX370 gaming 5 le "fast boot" empechait d'accéder au bios pas le clavier il fallait absolument prendre l'option du fast boot qui s'appelait "redemarrer et acceder au bios" ou quelque chose comme ça.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 19:39:05  Lien permanent
Répondre en citant
Rien a voir avec le chipset, sur ma Z97,si j'activais le fast boot, impossible d'aller dans le bios, il fallait via le logiciel de la cm autoriser l'accès au bios


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Djeweler
Meuhdérateur
Meuhdérateur

4717pts

Inscrit le: 23 septembre 2015
Age: 34
Messages: 1844

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 19:51:21  Lien permanent
Répondre en citant
oui les fast boot l'option qui te fait gagner 2 secondes au démarage mais qui et fait perdre une demi heur quand tu as besoin d'accéder au bios Roulement des yeux


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 19:59:18  Lien permanent
Répondre en citant
Sinon tu fais un clear cmos et tu pourras y retourner dans ton bios Mort de rire


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Abso
Saisonnier
Saisonnier

155pts

Inscrit le: 06 juillet 2019
Messages: 13

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 20:05:33  Lien permanent
Répondre en citant
Un grand merci à tous les acheteurs "Day One" de Ryzen 3000 et de cartes-mères X570...

C'est trop gentil d'essuyer les plâtres pour nous et de faire en sorte que dans un an , nous ayons une plate-forme R3000/X570 totalement déboguée et optimisée...

Vos souffrances d'aujourd'hui ....Notre confort de demain . Cool Cool Cool Mort de rire Mort de rire Mort de rire Mort de rire


Azilis


Dernière édition par Abso le Vendredi 26 Juil 2019 à 20:33:03; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Djeweler
Meuhdérateur
Meuhdérateur

4717pts

Inscrit le: 23 septembre 2015
Age: 34
Messages: 1844

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 20:17:31  Lien permanent
Répondre en citant
pour ma part mis à part la gestion des températures dans les soft qui n'est pas encore pris en charge correctement (question de MAJ ) et un problème avec un SSD 860 EVO 1TO qui n'a voulu être reconnu correctement qu'une fois des données mise dessus aucun problème avec un x570-i

Partir en éclaireur c'es cool quand c'est comme ça, quand on voit les premiers retours des RTX avec les CG qui lâchaient, une optimisation foireuse, un prix délirant et tout ça sans pouvoir tester les magnifiques reflets de leur personnage en diapositive Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
finepix
Agriculteur
Agriculteur

1551pts

Inscrit le: 07 janvier 2012
Age: 46
Messages: 473

Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 21:04:02  Lien permanent
Répondre en citant
Bonjour,

Pour l’accès au BIOS cela venais de moi , enfaite je n'appuyais pas sur la bonne touche Roulement des yeux .

Moi aussi je rencontre des problèmes de gestion des ventilateurs.

Cdt
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 21:27:51  Lien permanent
Répondre en citant
la touche "Suppr" quand même Choqué


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
finepix
Agriculteur
Agriculteur

1551pts

Inscrit le: 07 janvier 2012
Age: 46
Messages: 473

Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 26 Juil 2019 à 21:45:19  Lien permanent
Répondre en citant
Bbert a écrit:
la touche "Suppr" quand même Choqué


je sais , je sais, mais que veux tu, j’étais dans un autre monde !!!
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
HarFanG
Meuhdérateur
Meuhdérateur

7529pts

Inscrit le: 13 mai 2011
Messages: 2497
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 27 Juil 2019 à 02:26:18  Lien permanent
Répondre en citant
finepix a écrit:
Pour l’accès au BIOS cela venais de moi , enfaite je n'appuyais pas sur la bonne touche Roulement des yeux .




C'est dredi, on peut en rire un ptit coup ? M. Green


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [EST] Ryzen 5 3600X MSI B450 GAMING PLUS MAX DDR4 2 x 4 Go riddick80 Estimations 2 Mercredi 8 Juil 2020 à 16:59:45
Pas de nouveau message [CowcotLand] Test processeurs AMD RYZEN 5 3600XT et RYZEN 9 mantidor CPU, Cartes mères, RAM 1 Mardi 7 Juil 2020 à 15:03:32
Pas de nouveau message Msi Dragon Center bug avec Ryzen 3700X anaonbzh [MSI] Cartes mères 12 Lundi 6 Juil 2020 à 16:24:42
Pas de nouveau message Problème réglage ventilateur Aogryns Refroidissement 22 Lundi 6 Juil 2020 à 08:38:57
Pas de nouveau message Probleme CG depuis 1 semaine Kenshin456 Cartes Graphiques 17 Samedi 4 Juil 2020 à 08:49:13