EN DIRECT 1271 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[HWBOT] Team Cup 2019. , page 3

Aller à la page :   12345  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
nicegab
Métayer
Métayer

3480pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2249
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 11 Aoû 2019 à 22:37:12  Lien permanent
Répondre en citant
alors c'est pas mal mais il y a 2 truc qui vont pas

-tu doit utiliser benchmate pour valider ton score
https://www.overclockers.at/downloads/projects/BenchMate%200.8.1-bundle.exe?v=1

-aucune partie du rendu doit être cachée. met la fenêtre en haut a droite, baisse un peu tes 2 fenêtres mainboard et memory. c'est pas grave par contre si la fenetre cpu empiete sur la partie grise avec les scores

en tout cas c'est un bon début Clin d'oeil


signature
zouil
Saisonnier
Saisonnier

101pts

Inscrit le: 21 mai 2013
Age: 32
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 11 Aoû 2019 à 22:45:31  Lien permanent
Répondre en citant
Ok,je vais essayer de faire ça bien demain aprés midi.Merci pour ton aide en tout cas.
Ca ira mieux quand je serais rodé.
Il va aussi falloir que je me penche sur l'overclock du 3900x,la j'ai testé en auto pour voir mais il va bien falloir que je m'y colle vraiment.
Bonne soirée.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
zouil
Saisonnier
Saisonnier

101pts

Inscrit le: 21 mai 2013
Age: 32
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 16:19:26  Lien permanent
Répondre en citant
Bonjour,
j'ai un problème avec benchmate,je l'ai dl mais quand je le lance il ne se passe rien.
Normal?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
PriceTF141
Paysan
Paysan

865pts

Inscrit le: 13 septembre 2018
Age: 22
Messages: 512
Localisation: Biarritz-Hossegor
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 16:27:28  Lien permanent
Répondre en citant
salut

concernant les benchs avec un 3400g cela a un intérêt ? Mort de rire


APU: AMD RYZEN 5 3400G VEGA 11,CM:MSI B450 Mortar Titanium ,Ventirad: Cooler Master G100M , 2x8 Gb Corsair LPX 3.2Ghz CL 15 ,SSD: Samsung 860 Evo 500 Go, PSU: Seasonic M12 520w , Boitier: Cooler Master Q300P , Ventilos: 6x Enermax TB RGB
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
nicegab
Métayer
Métayer

3480pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2249
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 16:33:04  Lien permanent
Répondre en citant
zouil a écrit:
Bonjour,
j'ai un problème avec benchmate,je l'ai dl mais quand je le lance il ne se passe rien.
Normal?


clic droit, exécuter en tant qu'administrateur

PriceTF141 a écrit:
salut
concernant les benchs avec un 3400g cela a un intérêt ? Mort de rire


oui il y a un score a faire sur l'igp de ryzen le sc4 stage 5 Clin d'oeil


signature
PriceTF141
Paysan
Paysan

865pts

Inscrit le: 13 septembre 2018
Age: 22
Messages: 512
Localisation: Biarritz-Hossegor
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 16:42:25  Lien permanent
Répondre en citant
ok donc je me concentre la dessus , le reste des stages n'on pas d’intérêt pour moi donc ?


APU: AMD RYZEN 5 3400G VEGA 11,CM:MSI B450 Mortar Titanium ,Ventirad: Cooler Master G100M , 2x8 Gb Corsair LPX 3.2Ghz CL 15 ,SSD: Samsung 860 Evo 500 Go, PSU: Seasonic M12 520w , Boitier: Cooler Master Q300P , Ventilos: 6x Enermax TB RGB
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
zouil
Saisonnier
Saisonnier

101pts

Inscrit le: 21 mai 2013
Age: 32
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 16:43:50  Lien permanent
Répondre en citant
Déjà fait en admin mais rien a faire.
Dans le doute j'ai aussi rallumé le pc mais rien non plus.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
nicegab
Métayer
Métayer

3480pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2249
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 17:29:02  Lien permanent
Répondre en citant
zouil a écrit:
Déjà fait en admin mais rien a faire.
Dans le doute j'ai aussi rallumé le pc mais rien non plus.


je viens d'essayer, j'ai téléchargé le fichier, clic droit, exécuter en tant qu'administrateur
ça décompresse les fichiers (j'ai eut une alerte de protection Windows).
attention il ne fonctionne que sous win10

PriceTF141 a écrit:
ok donc je me concentre la dessus , le reste des stages n’ont pas d’intérêt pour moi donc ?


juste celui là pour toi Clin d'oeil


signature
Ackerman
Ouvrier agricole
Ouvrier agricole

343pts

Inscrit le: 15 décembre 2017
Messages: 214

Navigateur : n.c.

En ligne
Message Posté le: Lundi 12 Aoû 2019 à 17:50:26  Lien permanent
Répondre en citant
Citation:
e viens d'essayer, j'ai téléchargé le fichier, clic droit, exécuter en tant qu'administrateur
ça décompresse les fichiers (j'ai eut une alerte de protection Windows).
attention il ne fonctionne que sous win10


Non Nicegab, Si W7 ou W10 son OEM tu peux rencontrer ce soucis.
Désactiver secure boot et ça roule.

Mais pas de soucis sur W7 cela fonctionne.
Voir le profil de l'utilisateur Envoyer un message privé
Martin_White
Eleveur bovin
Eleveur bovin

13182pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 5669
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 18:02:36  Lien permanent
Répondre en citant
PriceTF141 a écrit:
ok donc je me concentre la dessus , le reste des stages n'on pas d’intérêt pour moi donc ?

Les autres stages ont peu d'intérêt, mais rien ne t'empêche de les faire.

Je testerai benchmate à mon retour.


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nicegab
Métayer
Métayer

3480pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2249
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 18:15:14  Lien permanent
Répondre en citant
Ackerman a écrit:

Non Nicegab, Si W7 ou W10 son OEM tu peux rencontrer ce soucis.
Désactiver secure boot et ça roule.

Mais pas de soucis sur W7 cela fonctionne.


ok merci de l'info


signature
zouil
Saisonnier
Saisonnier

101pts

Inscrit le: 21 mai 2013
Age: 32
Messages: 40

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 19:16:54  Lien permanent
Répondre en citant
Mais quel blaireau,je n'avais pas décompressé benchmate Roulement des yeux
Bon par contre j'ai un autre soucis maintenant
Image 14881
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
nicegab
Métayer
Métayer

3480pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2249
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 19:44:18  Lien permanent
Répondre en citant
essaye de voir dans le gestionnaire de tache si tu as un autre programme qui tourne en même temps et qui mettrait le bazar .

je t'avoue que c'est les début de ce logiciel pour éviter la triche donc on maitrise pas Confus


signature
Chocobo12
Saisonnier
Saisonnier

132pts

Inscrit le: 05 janvier 2016
Age: 21
Messages: 65
Localisation: Vetrigne
Navigateur : Firefox

En ligne
Message Posté le: Lundi 12 Aoû 2019 à 22:07:53  Lien permanent
Répondre en citant
Bonsoir tout le monde,
L'un d'entre vous saurez t'il ou trouver un adaptateur pour un waterblock gpu universelle ? (pas trouver sur internet)
Les troue sont 1cm pas assez loin pour ma radeon VII ^^
Du coup je suis bloqué a 6044 sur unigine pour 1950mhz. Autrement elle chauffe trop et réduit automatiquement sa fréquence.
Je peux toujours tester la seconde radeon VII voir si elle prend moins de voltage mais je ne penses pas.
Sinon j'ai reçu ma crosshair VI et je serais bientôt prêt pour sc4 stage 7 :)


signature
Voir le profil de l'utilisateur Envoyer un message privé
nicegab
Métayer
Métayer

3480pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2249
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 12 Aoû 2019 à 22:27:34  Lien permanent
Répondre en citant
salut
pour le block je vois pas, a moins d'en trouver un autre avec un plus grand entraxe.
Je viens de commencer unigine aussi avec la 980ti et le 8700K sur une alim de 800w (même pas peur)....ben c'est pas terrible pour le moment....j'ai l'impression que la carte prend pas grand chose.... Confus


signature
Aller à la page :   12345  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message La VR en 2019 , ready or not ready sur PC ? Zoom Périphériques 2 Mardi 13 Aoû 2019 à 08:45:45
Topic Verrouillé Config 2019 Robin57140 L'atelier 1 Mercredi 26 Juin 2019 à 12:14:33
Pas de nouveau message Config 2019 Robin57140 L'atelier 6 Mercredi 26 Juin 2019 à 11:03:54
Pas de nouveau message [CowcotLand] Test alimentation CORSAIR RM850 édition 2019 mantidor Alimentations 0 Samedi 22 Juin 2019 à 12:41:57
Pas de nouveau message Microsoft Flight Simulator - E3 2019 Hubo GameLand 9 Lundi 10 Juin 2019 à 07:43:01