EN DIRECT 3811 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

W10 supra lent au logon , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
SirOtter
Paysan
Paysan

597pts

Inscrit le: 15 novembre 2016
Messages: 201

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Aoû 2019 à 15:50:09  Lien permanent
Répondre en citant
Est-ce que tu as un lecteur DVD ou CD quelconque activé sur ta machine ? Ca peut parfois poser des soucis (même quand aucun disque dedans)

Aussi dans Windows Defender il faut regarder dans les paramètres et désactiver le cas échéant le "cloud-base protection" et l'envoie de rapport (ou échantillon) automatique.
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Fermier
Fermier

5937pts

Inscrit le: 28 février 2019
Age: 30
Messages: 2161
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: Jeudi 8 Aoû 2019 à 16:00:10  Lien permanent
Répondre en citant
T'as eu la maj 1903 y'a quelques jours ?

Ca m'a planté un nombre important de jeux, raccourcis, et ça loggait mal. Les jeux qui plantaient ont été réinstallés et c'est résolu.


There are things in life you cannot choose : how you feel. Max Payne 2 - The Fall of Max Payne
Voir le profil de l'utilisateur Envoyer un message privé
danydan123
Agriculteur
Agriculteur

1720pts

Inscrit le: 01 décembre 2013
Age: 44
Messages: 1478

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 8 Aoû 2019 à 21:37:06  Lien permanent
Répondre en citant
essaye de désactiver les logiciel non utile , car si son démarrage est retarder , comme Samsung rapid , ralentit la machine .un problème d'alignement de partition peux arriver aussi .

mais vérifie dans ton bios si il n'y a pas un bridage sur le multi core lors du boot utilisé a l'époque avec win xp , cpu en utilisation mono core jusqu'à la fin du boot avant de repasser en multi core .


dans la vie , il faut pas s'embêter , mais en profiter .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
XIII
Paysan
Paysan

698pts

Inscrit le: 23 février 2017
Messages: 413

Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 8 Aoû 2019 à 23:06:55  Lien permanent
Répondre en citant
Dans ton bios il n'y aurait pas une option qui gère les ports sata de ta carte mère par hasard Question


Si t'avais connu les samedis d'autrefois! Quand la paye tombait directement de l'usine au comptoir... Maintenant, elle passe par les pompes à essence, la paye !!!
Voir le profil de l'utilisateur Envoyer un message privé
Eykxas
Ouvrier agricole
Ouvrier agricole

426pts

Inscrit le: 23 juillet 2019
Messages: 132

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 9 Aoû 2019 à 16:32:56  Lien permanent
Répondre en citant
Alors pour répondre à toutes les questions, non je n'ai pas de lecteur DVD.

Hier, j'ai réinstallé complètement Windows. Les deux disques dur (SSD et HDD) complètement formaté.

Juste après l'install, et sans avoir installé le moindre logiciel, même problème. (il n'y avait aucun logiciel ni aucun drivers excepté ceux détecté et installé par windows update).


Non, dans le bios les seuls options disponible sont le mode ahci ou raid, et l'activation du hot plug (qui est désactivé).


Il ne reste que deux hypothèse selon moi, un bug dans Windows 10 v1903. Par exemple je fais parti de ceux qui ont le bug de disque dur détecté comme disque amovible (bug corrigeable dans le registre).

Un bug au niveau de la carte mère (état de veille mal géré). je ne vois plus rien d'autre comme possibilité.
Voir le profil de l'utilisateur Envoyer un message privé
gsmer
Ouvrier agricole
Ouvrier agricole

438pts

Inscrit le: 03 juillet 2017
Messages: 239

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 9 Aoû 2019 à 17:19:35  Lien permanent
Répondre en citant
Est-ce que tu as tout simplement essayé de regarder l'observateur de log windows ? Si tu as un lag de 30 sec il devrait être assez simple de trouver une alarme. D’ailleurs pour les erreurs HDD ça se traduit souvent par des events ntfs error.
Voir le profil de l'utilisateur Envoyer un message privé
SirOtter
Paysan
Paysan

597pts

Inscrit le: 15 novembre 2016
Messages: 201

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 9 Aoû 2019 à 18:38:52  Lien permanent
Répondre en citant
Tu peux aussi regarder une indications :

Tu ouvres le gestionnaires de tâches (clic droit sur la barre windows > Gestionnaires de tâches), tu vas dans l'onglet "Démarrage", tu fais un clic droit sur la zone des entête de colonnes (sur une colonne existante, trop a droite ça fera rien) et tu affiches la colonne "UC au démarrage" il va t'indiquer le temps que met chaque composant au démarrage

Sinon faut te renseigner sur le WPR (Windows Performance Recorder) qui est dispo de base en ligne de commande sinon faut apparemment installer un kit (j'ai lu ça vite fait) officiel de Microsoft qui pourrait te permettre de loguer tous les temps de boot

Un bout sur l'utilisation de wpr en ligne de commande (en anglais désolé)
https://blogs.technet.microsoft.com/yongrhee/2018/02/19/how-to-collect-a-good-boot-trace-on-windows-10-or-windows-server-2016-using-wpr/
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Fermier
Fermier

5937pts

Inscrit le: 28 février 2019
Age: 30
Messages: 2161
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: Samedi 10 Aoû 2019 à 17:36:14  Lien permanent
Répondre en citant
Je veux bien ton retour pour les conseil des deux Vdd ! Par contre, les bugs W10 tous les 6 mois, c'est aussi une piste, comme tu l'évoques plus haut :/


There are things in life you cannot choose : how you feel. Max Payne 2 - The Fall of Max Payne
Voir le profil de l'utilisateur Envoyer un message privé
Eykxas
Ouvrier agricole
Ouvrier agricole

426pts

Inscrit le: 23 juillet 2019
Messages: 132

Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 10 Aoû 2019 à 18:53:12  Lien permanent
Répondre en citant
Alors au niveau des logs, rien. l'observateur n'indique rien. Les seuls events NTFS que j'ai c'est : "Volume D: (\Device\HarddiskVolume6) est sain. Aucune action n’est nécessaire."

et le même message concernant le SSD. (volume C).

concernant l'UC au démarrage, c'est simple, il n'y a que : Microsoft one drive : 40ms
Windows Security Notification : 21ms

Le Windows est vierge de ce matin. Rien n'a encore été installé.

Je pense qu'il s'agit d'un bug de drivers windows concernant le capteur de chute des disques durs. Après avoir refait des tests, ils se trouvent que les HDD se mettent bien en sécurité.

Tant que ce bug n'est pas résolu, je pense qu'il n'y a rien à faire.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message PC lent depuis changement de RAM Benoireuh CPU, Cartes mères, RAM 44 Mercredi 20 Mai 2020 à 13:52:50
Pas de nouveau message Demarrage Pc lent (SSD/Win10/ASUS Gaming-Fx570) Bubs Divers Hardware 26 Lundi 13 Avr 2020 à 11:03:37
Pas de nouveau message Teamviewer lent [résolu] Mochimino OsLand 11 Vendredi 27 Mar 2020 à 14:07:04
Pas de nouveau message [Resolu]Problème pc- Démarrage très très lent Athorius CPU, Cartes mères, RAM 35 Vendredi 7 Fév 2020 à 00:59:25
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 Dimanche 15 Déc 2019 à 10:47:04