EN DIRECT 2437 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Petit problème je dirait ^^ , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
DomAstra
Saisonnier
Saisonnier

209pts

Inscrit le: 27 avril 2019
Messages: 113
Localisation: Vaucluse
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 20 Aoû 2019 à 20:21:00  Lien permanent
Répondre en citant
mouais c'est bizarre, je verrais bien l'année prochaine dans ce cas une fois que j'aurais le couple CM-proc si ca revient à la baisse ^^
Voir le profil de l'utilisateur Envoyer un message privé
maziere00
Cultivateur
Cultivateur

1312pts

Inscrit le: 14 mars 2019
Messages: 686

Navigateur : Chrome

En ligne
Message Posté le: Mardi 20 Aoû 2019 à 20:44:40  Lien permanent
Répondre en citant
Il y a un mec qui a eu le même soucis que toi avec War Thunder :

https://www.reddit.com/r/Warthunder/comments/6402j3/fix_for_high_cpu_usage_and_low_fps/


Windows 10 Famille 64-bit
AMD Ryzen 5 2600X
ROG STRIX B450-F GAMING
SAPPHIRE Radeon RX 580 8Go NITRO+
CRUCIAL Ballistix 16 Go 3000Mhz
Voir le profil de l'utilisateur Envoyer un message privé
HarFanG
Meuhdérateur
Meuhdérateur

6309pts

Inscrit le: 13 mai 2011
Messages: 1651
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 20 Aoû 2019 à 22:24:22  Lien permanent
Répondre en citant
"Un processeur n'est utilisé que lorsque l'on s'en sert".
De rien. Cool


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème branchement ventilateur RGB sur CM Yohan18 Composants 6 Vendredi 20 Sep 2019 à 08:49:07
Pas de nouveau message [SQL] Petit soucis avec les nombres décimaux ;( SiZZiGY Développement 2 Mercredi 18 Sep 2019 à 18:10:55
Pas de nouveau message Problème démarrage PC/CM Roi-M3 CPU, Cartes mères, RAM 39 Mardi 17 Sep 2019 à 11:50:49
Pas de nouveau message Problème xmp ram hardwareLover CPU, Cartes mères, RAM 27 Lundi 16 Sep 2019 à 07:36:01
Pas de nouveau message Problème de boot windows et de disques durs... benl OsLand 14 Mercredi 11 Sep 2019 à 16:52:43