EN DIRECT 2420 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Montage / connectique / Vérification , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
konarovic
Saisonnier
Saisonnier

162pts

Inscrit le: 16 juin 2012
Age: 33
Messages: 61
Localisation: issy les moulineaux
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 23 Aoû 2019 à 17:21:52  Lien permanent
Répondre en citant
Je n'avais pas mis le bon dual channel on va voir ce que ça donne Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé
konarovic
Saisonnier
Saisonnier

162pts

Inscrit le: 16 juin 2012
Age: 33
Messages: 61
Localisation: issy les moulineaux
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 23 Aoû 2019 à 17:51:13  Lien permanent
Répondre en citant
Herbion a écrit:
C'est toujours difficile à dire, cela peut venir du processeur, de la mémoire (as-tu bien respecter le dual channel ? Qu'arrive t'il si tu ne passes pas par le profil, en gardant la fréquence de base) De l'alimentation (mais vu que c'est une 850W c'est quasi impossible)
As-tu bien tous brancher, déjà revérifie bien ton câblages (si tous tes bien enfoncer)

Personnellement, je déteste aider à distance sur ce genre de situation, n'ayant pas la machine devant moi,. Je suis un piètre helpdesk ^^


Après plusieurs minutes d'utilisation je n'ai plus les soucis, j'ai regardé comme tu m'as dit pour la RAM et je n'étais pas en dual (il n'y a rien dessus dans ma doc technique) j'ai trouvé sur la doc sur le net.
J'attends encore avant de dire merci 😀
Voir le profil de l'utilisateur Envoyer un message privé
konarovic
Saisonnier
Saisonnier

162pts

Inscrit le: 16 juin 2012
Age: 33
Messages: 61
Localisation: issy les moulineaux
Navigateur : Chrome

Hors ligne
Message Posté le: Vendredi 23 Aoû 2019 à 18:54:13  Lien permanent
Répondre en citant
Merci plus de problèmes
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Conseil config pro 2D/3D/montage vidéo ? Yopyop L'atelier 41 Mercredi 11 Sep 2019 à 19:11:55
Pas de nouveau message [RÉSOLU - page 6] CPU crâmé ??? HarFanG CPU, Cartes mères, RAM 107 Vendredi 23 Aoû 2019 à 08:31:22
Pas de nouveau message Ecran 24/25" - Jeu / Graphisme / Montage vidéo Ballou Ecrans 26 Mercredi 31 Juil 2019 à 11:06:45
Pas de nouveau message Montage à plat DarkCed Boitiers/racks 24 Lundi 15 Juil 2019 à 20:30:33
Pas de nouveau message Montage WC CUSTOM Dark Base PRO 900 v2 yaya744 Watercooling 22 Dimanche 23 Juin 2019 à 15:38:05