EN DIRECT 2168 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU] MàJ bios impossible , page 5

Aller à la page :   12345
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 9 Sep 2019 à 01:12:58  Lien permanent
Répondre en citant
Dac je vais voir ça alors, merci énormément pour ton aide et votre aide Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 22 Sep 2019 à 20:19:59  Lien permanent
Répondre en citant
Bonjour à tous, je reviens vers vous car étant de nature têtue je n'ai tjs pas lâché l'affaire et donc vous donner la solution à mon problème Clin d'oeil

Hé bien cela a payé car c'était un réglage dans le bios qui faisait que le pc mettait du temps a booter et refusait de lancer le mode m-flash !

Tout à l'heure j'ai trouvé dans le bios une notation "charger les réglages optimisés" et quand il m'a demandé de rebooter avec cette modification il m'a indiqué qu'une modification était faite, j'ai donc dit oui et là le pc a booté direct.
Je suis revenu dans le bios pour lancer le mode m-flash et immédiatement et sans aucune difficulté j'ai pu flasher mon bios avec la dernière MAJ dispo sur le site MSI.

J'attends donc mon Ryzen 5 3600 pour remplacer mon 1500X Très content
Voir le profil de l'utilisateur Envoyer un message privé
ggcom
Ouvrier agricole
Ouvrier agricole

449pts

Inscrit le: 04 novembre 2018
Messages: 318

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 23 Sep 2019 à 01:09:21  Lien permanent
Répondre en citant
Cool !
Félicitation pour la ténacité et merci pour le retour qui aidera certainement quelqu'un.
Tu peux modifier ton sujet en notant [RESOLU].
Voir le profil de l'utilisateur Envoyer un message privé
MonsterPC
Paysan
Paysan

500pts

Inscrit le: 19 mars 2016
Messages: 289
Localisation: France
Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 23 Sep 2019 à 13:31:33  Lien permanent
Répondre en citant
Merci ggcom Clin d'oeil

Apparemment cette fonctionnalité a supprimé un mauvais réglage du bios qui malgré un Clear CMOS effectué n’avait pas été effacé.
Cette info pourra effectivement en aider certains !

Merci à vous tous qui avait pris le temps de m’aider Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Cultivateur
Cultivateur

1123pts

Inscrit le: 28 février 2019
Age: 29
Messages: 260
Localisation: Bresse
Navigateur : Chrome

En ligne
Message Posté le: Vendredi 4 Oct 2019 à 13:19:27  Lien permanent
Répondre en citant
Joli !
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Impossible d'installer Windows 10 infinityX OsLand 21 Dimanche 13 Oct 2019 à 16:43:45
Pas de nouveau message [Résolu] asus=caca // Carte mère bloqué sur le voyant Dram Osbastien CPU, Cartes mères, RAM 30 Dimanche 6 Oct 2019 à 20:58:08
Pas de nouveau message [RESOLU] Asus Aura ne fonctionne plus Srad CPU, Cartes mères, RAM 49 Samedi 5 Oct 2019 à 15:51:41
Pas de nouveau message C'est tout noir ! (Résolu) Arpenteur2 Linux 24 Mercredi 2 Oct 2019 à 11:52:53
Pas de nouveau message Création impossible d'une partition... Willo SSD 2 Mardi 1 Oct 2019 à 01:58:06