EN DIRECT 2801 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème de débit Write sur SSD 860 EVO

Aller à la page : 123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 4 Sep 2019 à 23:37:34  Lien permanent
Répondre en citant
Bonsoir à tous,
J'ai effectué un petit crystaldiskmark sur mes deux SSD.
tout deux sont des Samsung 860 EVO de 500 Go.

Le premier disk sur lequel j'ai installé mes jeux, n'a aucun problème (plus de 500 en read et en write en séquentiel.
Mon problème concerne celui sur lequel j'ai installé windows 10.

En read aucun soucis, par contre en write, je suis aux environs de 320.

Vous auriez une idée ?

Merci de votre aide :)
Image 14978
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 4 Sep 2019 à 23:43:09  Lien permanent
Répondre en citant
Lance un test sur Atto
https://www.techpowerup.com/download/atto-disk-benchmark/
Crystal disk mark m'a toujours renvoyé des conneries

Voilà ce qu'il m'annonce comme débit pour mon 860 Evo 1To
en "size" commence à 16K, en dessous ça sert à rien, on veut voir les débits max et au delà de 1024 ça se stabilisera au max du controleur sata



Et voilà ce qu'il m'annonce avec mon 970 Evo nvme (forcément ça bombarde un peu plus) mais les débits sont bien plus cohérents que ce qu'annonce Cristaldisk mark
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:02:34  Lien permanent
Répondre en citant
Il semblerait que ce soit pareil.

Image 14979

Est-ce que le fait que l'OS soit dessus change quelque chose aux benchs ?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:08:10  Lien permanent
Répondre en citant
Ah ouais effectivement
Dommage qui Windows soit installé dessus, sinon recherche de nouveau firmware et un bon secure erase avec samsung magician !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:14:51  Lien permanent
Répondre en citant
à priori windows annonce un firmware uptodate (même version que le deuxième SSD qui fonctionne correctement)
ça sent la garantie quand même -_-
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:16:19  Lien permanent
Répondre en citant
Windows annonce un firmware ?
C'est avec le logiciel Samsung qu'il faut voir ça
https://s3.ap-northeast-2.amazonaws.com/global.semi.static/SAMSUNG_SSD_v5_3_1_190402/675B9E5CD0C5F99B41D766B27C8E0055C3909ECE3AA2FB6B74A2A1EAC1BAC402/Samsung_Magician_Installer.zip

Fais voir un screen stp

Edit
Moi aussi j'ai une maj du 860 Evo 1To
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Old_Bear
Agriculteur
Agriculteur

2244pts

Inscrit le: 03 mai 2015
Age: 72
Messages: 1578
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:21:23  Lien permanent
Répondre en citant
Et que donne les tests avec Samsung Magician ?

https://www.samsung.com/semiconductor/minisite/ssd/download/tools/


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
Athlon 3000G/16 Go DDR4 3200/SSD SATA 2"5 500 Go + SSHD 2"5 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:23:10  Lien permanent
Répondre en citant
Il paraît évident que ça sera pareil
Un bench c'est un bench, même si perso j'aime pas Crystaldisk mark

Et en changeant le câble sata (même si je doute que ça change quelque chose)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:37:25  Lien permanent
Répondre en citant
samsung magician donne les mêmes résultats en effet.
et crystaldiskinfo et samsung magician indiquent le même numéro de firmware pour les deux SSD
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:38:17  Lien permanent
Répondre en citant
Tu as fait la maj avec samsung magician ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:38:20  Lien permanent
Répondre en citant
Bbert a écrit:
Il paraît évident que ça sera pareil
Un bench c'est un bench, même si perso j'aime pas Crystaldisk mark

Et en changeant le câble sata (même si je doute que ça change quelque chose)

pour le câble sata, si le câble était pourri, est-ce que j'aurais pas un read pourri aussi?
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:41:31  Lien permanent
Répondre en citant
il n'y a pas de cable sata pourri, c'est pour ça que j'y crois pas
Et changer de port sata, tu l'as fait ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:44:52  Lien permanent
Répondre en citant
bon, mise à jour du firmware par magician, et résultats identiques.
Les tests sur vos SSD, est-ce que l'OS est sur le disque ?
Voir le profil de l'utilisateur Envoyer un message privé
infilz
Paysan
Paysan

533pts

Inscrit le: 11 janvier 2018
Messages: 198

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:46:25  Lien permanent
Répondre en citant
Bbert a écrit:
il n'y a pas de cable sata pourri, c'est pour ça que j'y crois pas
Et changer de port sata, tu l'as fait ?

j'essayerais demain.
là il se fait tard pour les manips :p

merci de votre aide en tout cas :)
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12296

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 5 Sep 2019 à 01:47:41  Lien permanent
Répondre en citant
mon 1To sert pour les jeux et j'ai fait la maj
Rien pour mon 970 nvme sur lequel est installé 10
Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page : 123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème d'rgb sur les ventilateurs Bambino [Cooler Master] Ventirads, ventilateurs et watercooling 4 Dimanche 18 Oct 2020 à 17:33:58
Pas de nouveau message Problèmes débit wifi hyperman OsLand 4 Jeudi 15 Oct 2020 à 15:58:02
Pas de nouveau message probleme de plantage avec call of duty modern warfare roro92330 Jeux pc 12 Samedi 10 Oct 2020 à 20:45:12
Pas de nouveau message Problème CM/RAM suite à un bluescreen Hazrod L'atelier 8 Mardi 6 Oct 2020 à 23:15:58
Pas de nouveau message Problème CM/RAM suite à un bluescreen Hazrod Présentation 0 Mardi 6 Oct 2020 à 23:05:46