EN DIRECT 1219 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Démarrage carte mère impossible , page 5

Aller à la page :   12345
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Arpenteur2
Fermier
Fermier

5871pts

Inscrit le: 28 février 2019
Age: 30
Messages: 2122
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: Jeudi 12 Sep 2019 à 19:47:07  Lien permanent
Répondre en citant
aokam a écrit:
Bonjour a tous,
Je reviens quand même donner quelques nouvelles :
Suite au changement de carte mère, ma config est enfin fonctionnel :D


Merci le sav ! On squatte un peu....
Voir le profil de l'utilisateur Envoyer un message privé
pigondintel
Saisonnier
Saisonnier

67pts

Inscrit le: 02 juillet 2019
Messages: 18

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 12 Sep 2019 à 22:42:04  Lien permanent
Répondre en citant
Hahaha désolé !

Je suis en panne sèche très sèche... Mon avis perso c'est un souci de cm / proc ça je suis sûr. Mais ça me chagrine quand même car j'ai déjà acheté 5 cm gigabyte et j'ai jamais eu de soucis... J'imagine qu'il y a une première à tout !
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SuunaZ
Paysan
Paysan

817pts

Inscrit le: 08 août 2019
Messages: 462

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 13 Sep 2019 à 08:23:35  Lien permanent
Répondre en citant
Pour moi c'est certainement un problème avec le bios. Y a pas de raison que le processeur ai cramé.
Essais de te rapprocher du support de Gigabyte.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
pigondintel
Saisonnier
Saisonnier

67pts

Inscrit le: 02 juillet 2019
Messages: 18

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 26 Sep 2019 à 15:48:59  Lien permanent
Répondre en citant
Update : Support Gigabyte me dit d'aller voir ca avec Amazon. Je laisse tomber, vu qu'on les a deja contacte a plusieurs reprise pour divers problemes, et ils nous ont pratiquement jamais repondu.

Je suis alle voir un magasin a poitiers : Cybertek. Ils ont ete tres sympathiques et ont pu me dire que c'etait la carte mere qui avait un (tout petit) composant grille qu'on n'avait meme pas vu.

Bref j'ai commande une autre carte mere : un ASUS Prime b450m-K. On verra bien ce que ca donne ! :)

ps : j'ai aussi achete une autre alim. Histoire de pouvoir brancher la carte graphique proprement Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   12345
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message A la recherche de la carte mère Devillia92 CPU, Cartes mères, RAM 18 Samedi 10 Oct 2020 à 23:32:54
Pas de nouveau message [CowcotLand] Test carte graphique XFX RX 5700 XT, du Navi en mantidor Cartes Graphiques 0 Mercredi 7 Oct 2020 à 14:26:13
Pas de nouveau message [CowcotLand] Test carte graphique GIGABYTE RTX 3080 Gaming O Vanseb Cartes Graphiques 0 Lundi 5 Oct 2020 à 14:45:31
Pas de nouveau message Ecran noir lors du démarrage. Apoox Mécano 16 Jeudi 1 Oct 2020 à 10:25:17
Pas de nouveau message [EST] Siège Arozzi + carte son bishop28 Estimations 5 Mardi 29 Sep 2020 à 14:53:54