EN DIRECT 2114 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème démarrage PC/CM , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 18 Sep 2019 à 17:53:28  Lien permanent
Répondre en citant
mini-pouce a écrit:
Au final le PC a besoin d'un clear CMOS ?
Si t'as un bouton pour ça au lieu d'enlever la pile, juste pour la curiosité.

Un OC sur la machine ?
EDIT: Oui d'après la parenthèse, un test serait d'en mettre un moins violant ou de ne pas en mettre pour voir si ça fait toujours ça.
D'ailleurs c'est quoi pas démarrer ? Vraiment rien qui se passe comme tu laisses à penser ou alors plutôt Bip, écran noir, redémarrage en boucle...

Je te souhaites que ce soit la pile même si comme Bbert j'ai un peu l'impression que ça n'a rien à voir puisque le symptôme est inversé.


Le clear CMOS ne refait pas démarrer l'ordinateur une fois que le courant a été coupé/remis, il faut forcément que j'enlève la pile.

L'OC sur mon I5 8600K n'est pas violent il est a 4,5gHz au lieu de 4.2


Et quand je dis ne pas démarrer, c'est vraiment ne pas démarrer. J'appuie sur le bouton du boîtier et il ne démarre ton simplement pas
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16130pts

Inscrit le: 14 décembre 2016
Messages: 11785

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 18 Sep 2019 à 18:13:02  Lien permanent
Répondre en citant
t'emmerdes pas avec ta cm défaillante
Demande un retour un remboursement et prend du neuf


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

6441pts

Inscrit le: 13 mai 2011
Messages: 1740
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 02:02:31  Lien permanent
Répondre en citant
Roi-M3 a écrit:
Le clear CMOS ne refait pas démarrer l'ordinateur une fois que le courant a été coupé/remis, il faut forcément que j'enlève la pile.

Pour ma culture personnelle : peux-tu détailler PRÉCISÉMENT TOUT ce que tu fais pour un clear CMOS ?

J'ai bien dit TOUT.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 08:19:29  Lien permanent
Répondre en citant
HarFanG a écrit:
Roi-M3 a écrit:
Le clear CMOS ne refait pas démarrer l'ordinateur une fois que le courant a été coupé/remis, il faut forcément que j'enlève la pile.

Pour ma culture personnelle : peux-tu détailler PRÉCISÉMENT TOUT ce que tu fais pour un clear CMOS ?

J'ai bien dit TOUT.


Soit je coupe l'alimentation et je rejoint les deux bornes du cavaliers avec un tournevis
Où je coupe l'alimentation et j'enlève la pile
Je remets le courant et je démarre mon pc, puis j'appuie frénétiquement sur la touche Suppr
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16130pts

Inscrit le: 14 décembre 2016
Messages: 11785

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 19 Sep 2019 à 08:32:12  Lien permanent
Répondre en citant
donc rien à voir avec la pile
Retour SAV
Elle vient de quel site ?


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
_PWR_Bruce
Métayer
Métayer

3256pts

Inscrit le: 02 mars 2015
Messages: 2246

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 19 Sep 2019 à 08:44:46  Lien permanent
Répondre en citant
Possible problème d'alimentation. J'ai déjà vu ça mais je ne sais pas l expliquer
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ
Saisonnier
Saisonnier

216pts

Inscrit le: 08 août 2019
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 09:19:49  Lien permanent
Répondre en citant
Si jamais :
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Bbert
Eleveur bovin
Eleveur bovin

16130pts

Inscrit le: 14 décembre 2016
Messages: 11785

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 19 Sep 2019 à 09:23:02  Lien permanent
Répondre en citant
Des clear cmos, il en a fait une branlée avec toutes ses manip


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SuunaZ
Saisonnier
Saisonnier

216pts

Inscrit le: 08 août 2019
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 09:40:16  Lien permanent
Répondre en citant
Mais je suis d'avis de ne pas trop se prendre la tête. Retour SAC --> Remboursement --> CM neuve et c'est réglé
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 09:44:31  Lien permanent
Répondre en citant
La carte n'est plus sous garantie depuis un moment
Ma config a un an et c'était du reconditionné
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ
Saisonnier
Saisonnier

216pts

Inscrit le: 08 août 2019
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 09:47:08  Lien permanent
Répondre en citant
Arf ...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Arpenteur2
Cultivateur
Cultivateur

1123pts

Inscrit le: 28 février 2019
Age: 29
Messages: 260
Localisation: Bresse
Navigateur : Chrome

En ligne
Message Posté le: Jeudi 19 Sep 2019 à 10:04:31  Lien permanent
Répondre en citant
Si tu es sur de tout tes branchements (power switch, les hdds leds etc..), que la pile est neuve et que tu fais un clear cmos correctement (tu ne vides pas les condos une fois débranchée ? appuyer sur le bouton démarrer cordon débranché, cela éclaire les leds et démarre les ventilos, et permet de décharger l'ensemble des composants, avant un clear cmos (de 5 secondes pour être serein)), alors il n'y a effectivement plus grand chose à faire.

Sinon ne laisser que le cpu et son rad monté, et booter avec un seul stick de ram, et aucun ventilo leds, stockage, etc... en affichant sur l'igp.

edit :
Pc resté branché au secteur pendant tes vacances ? Un petit orage ne serait pas passé par là ?

Et tu arrives toujours à aller dans le bios ? il y a un paquet de maj bios sur ta cm, avec beaucoup de stabilité, d'intel ist et de cpu microcode mis à jour, de temps de boot sous windows amélioré... ça pourrait aider.
Voir le profil de l'utilisateur Envoyer un message privé
Roi-M3
Saisonnier
Saisonnier

73pts

Inscrit le: 28 mars 2019
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 10:39:16  Lien permanent
Répondre en citant
Je suis sur de tout mes branchements, j'ai fais tout les tests que tu as cité, j'ai démarré juste avec juste le CPU + 1 stick de ram

Quand je pars en vacances, je débranche tout, c'est justement à ce moment que je me suis aperçu qu'il ne démarrait plus

Je dois encore faire la mise a jour avec le dernier firmware dispo
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16130pts

Inscrit le: 14 décembre 2016
Messages: 11785

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 19 Sep 2019 à 11:11:54  Lien permanent
Répondre en citant
ça sent l'achat d'une cm NEUVE


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SuunaZ
Saisonnier
Saisonnier

216pts

Inscrit le: 08 août 2019
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: Jeudi 19 Sep 2019 à 11:24:14  Lien permanent
Répondre en citant
Bon après ça va !
Certes la CM n'est plus garantie mais le seul problème que tu as pour le moment, c'est le fait que le PC ne redémarre pas après avoir couper le courant chez toi. De même , tu peux le redémarrer en enlevant et remettant la pile du bios.
Si tout le reste fonctionne correctement, (accès à windows, utilisation normale du PC, etc etc) pour le moment ne touche à rien et tu changeras de CM quand le PC ne marchera plus du tout. Et peut-être qu'à ce moment là, tu auras envie ou le besoin de refaire une config complète.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème d'écran qui s'eteind aléatoirement TheDarkFlamby Cartes Graphiques 4 Dimanche 13 Oct 2019 à 18:33:43
Pas de nouveau message Problème installation deuxieme nvme sur x570 Aorus Master GRILUD SSD 6 Vendredi 11 Oct 2019 à 07:47:17
Pas de nouveau message Problème HDD, SSD Computerparker Composants 11 Mercredi 9 Oct 2019 à 21:46:18
Pas de nouveau message [Kraken X62] Problème températures CPU Arez Watercooling 15 Lundi 7 Oct 2019 à 14:02:58
Pas de nouveau message Phanteks Evolv X - problème HUB en dual config hamster1er Boitiers/racks 0 Samedi 5 Oct 2019 à 19:45:57