EN DIRECT 2305 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU] Reboot aléatoire , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jrdos
Saisonnier
Saisonnier

82pts

Inscrit le: 28 janvier 2019
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Oct 2019 à 15:49:12  Lien permanent
Répondre en citant
J'ai le même problème ...
MSI X570 edge wifi
3700X
DDR4 gzkill certifiée ryzen
et j'ai des reboots intempestifs en jeu mais pas de logiciel CAM mon bios est à jour avec la version 7C37v14 qui update Update AMD ComboPI1.0.0.3abba mais pas fait de reset CMOS

J'ai une vieille carte graphique radeon 7850
et j'ai des reboots quand je lance league of legends pour tester au bout de 30 ou 45 min ..et j'ai déjà installé windows 2 fois
OCCT ne fait pas rebooter le PC même au bout d'une heure
Le logiciel Dragon center plante lorsque je lui demande des mises à jours
Si vous avez des idées car c'est la grosse galère
Voir le profil de l'utilisateur Envoyer un message privé
Eykxas
Ouvrier agricole
Ouvrier agricole

426pts

Inscrit le: 23 juillet 2019
Messages: 132

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Oct 2019 à 16:11:52  Lien permanent
Répondre en citant
Pour le logiciel Dragon, soit sur d'avoir la version 1.0.40. MSI a mis à jour récemment le logiciel. Il faut sans doute que tu le retélécharge. Chez moi je n'ai plus de problème de Dragon Center.

Si tu as des reboot en jeu, c'est vraisemblablement la CG qui chauffe trop. Vu son âge, il est possible que la pâte thermique ne fasse plus son office. Le ventirad peut aussi être rempli de poussière.

Mon conseil, un bon nettoyage et un changement de pâte thermique devrait régler le problème.
Voir le profil de l'utilisateur Envoyer un message privé
jrdos
Saisonnier
Saisonnier

82pts

Inscrit le: 28 janvier 2019
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Oct 2019 à 16:32:12  Lien permanent
Répondre en citant
Merci pour ton retour mais j'ai des températures assez basse
surtout que pour l'instant ma tour silentbase801 est ouverte.
Pour dragon center il plante lorsque je l'utilise pour mettre à jour les pilotes, je n'ai pas utilisé le CD d'installation mais les logiciels sur site MSI.

C'est la même carte graphique que j'utilisais sur mon ancien pc qui lui était un mini pc lianli. Pour ça que je ne pene pas que ça soit un problème de température.

Pour branchement carte mère par contre je n'ai branché que le 8 pins, pas le 4 pins supplémentaires (jai une alimentation seasonic focus 650w gold plus), je ne sais pas si ça vient de ça, mais je n'ai pas de cable 8 pins avec l'alimentation.
Voir le profil de l'utilisateur Envoyer un message privé
Eykxas
Ouvrier agricole
Ouvrier agricole

426pts

Inscrit le: 23 juillet 2019
Messages: 132

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Oct 2019 à 17:07:49  Lien permanent
Répondre en citant
le câble 4 pin s'utilise pour l'overclocking. Il n'est pas nécessaire pour un fonctionnement normal.

Par contre si tu utilises Ryzen Master, ça peut peut-être venir de là. Il ne faut pas activer le PBO. Le PBO peut demander trop de jus pour la carte mère, et en l'absence de la deuxième prise 4 pin ça peut coincer.

Au besoin tu peux contacter le SAV de seasonic, moi non plus mon modèle n'avait pas la prise supplémentaire, je les ai contacté, ils m'ont renvoyé un câble supplémentaire.
Voir le profil de l'utilisateur Envoyer un message privé
jrdos
Saisonnier
Saisonnier

82pts

Inscrit le: 28 janvier 2019
Messages: 23

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 4 Oct 2019 à 19:26:58  Lien permanent
Répondre en citant
J'ai envoyé un message sur le site seasonic in english OFC.
Par contre pour le pbo.. faut que je vois mais je soupçonne un conflit logiciel ou bios.
J'ai fait pleins de recherches sur le web ça semble galère les configurations maintenant, c'était mieux avant 🐸
Voir le profil de l'utilisateur Envoyer un message privé
HarFanG
Meuhdérateur
Meuhdérateur

7529pts

Inscrit le: 13 mai 2011
Messages: 2497
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Vendredi 4 Oct 2019 à 21:08:46  Lien permanent
Répondre en citant
jrdos a écrit:
J'ai envoyé un message sur le site seasonic in english OFC.
Par contre pour le pbo.. faut que je vois mais je soupçonne un conflit logiciel ou bios.
J'ai fait pleins de recherches sur le web ça semble galère les configurations maintenant, c'était mieux avant 🐸

Merci d'ouvrir ton propre topic de demande d'aide, sinon on va plus s'en sortir. Ici, c'est [RÉSOLU].


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Résolu] Windows 10 et Samba funkydata OsLand 5 Lundi 10 Aoû 2020 à 20:43:36
Pas de nouveau message [Resolu] Problème Mémoire vive RedTv MSI 50 Vendredi 17 Juil 2020 à 22:57:55
Pas de nouveau message [Résolu] Quelle Dashcam APACHER acheter ? glonglon NomadesLand 22 Lundi 6 Juil 2020 à 13:07:21
Pas de nouveau message [Résolu mais quand même d'autres soucis] NV Control panel... Willo Cartes Graphiques 18 Samedi 4 Juil 2020 à 20:06:57
Pas de nouveau message Arrêt brutal puis redémarrage pc aléatoire Friendlyman Mécano 23 Samedi 27 Juin 2020 à 13:29:00