EN DIRECT 1972 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Résolu] asus=caca // Carte mère bloqué sur le voyant Dram , page 5

Aller à la page :   123456  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 19:02:10  Lien permanent
Répondre en citant
Bonjour,

J'ai une Strix-E X570 depuis deux semaines que le PC est monté et fonctionnait à merveille, j'ai eu une arrêt inattendu Choqué, puis quelques minutes plus tard, un second Choqué et un reboot pendant le reboot du second arrêt Fou ..... Carte mère bloqué sur le voyant VGA et code 90. Depuis j'ai tout essayé, autre alim, carte graphique, hors boitier, clr CMOS, flashback, reinstall CPU, RAM une par une.... Carte muette !

Retour SAV Amazon.

Le truc qui m'inquiète c'est que sur le forum linustechtips trois mecs ont ce code 90 transfert boot device et la VGA led allumée et dans les deux cas c'était le CPU..... mort. un 3800X et deux 3900X. Et c'était sur une Gigabyte Aorus Master dans les trois cas.
Ptet quand même des pb au niveau du chipset tous ces soucis sur X570. Neutre

Affaire à suivre.
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 19:16:52  Lien permanent
Répondre en citant
TROLL ON
VIVE INTEL
TROLL OFF


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 19:49:36  Lien permanent
Répondre en citant
Bbert a écrit:
TROLL ON
VIVE INTEL
TROLL OFF


Mort de rire ça peut être une solution. Mais apparemment les CPU intel en 14nm souffrent aussi de la mort subite du CPU. C'est p'tet pour ça qu'Intel tarde avec ses 10 nm.
En tous cas avant sur du 45 nm on pouvait leur mettre là pâtée et sentir la chaleur qui remonte sous l'bureau, au pire ça freezait et il repartait. Mais là j'espère pas, il à même pas été overclocké mon pauv' 3700X. Mais en voyant les commentaires de Osbastien ça pourrait quand même venir de la CM. Sourire
Voir le profil de l'utilisateur Envoyer un message privé
Bbert
Eleveur bovin
Eleveur bovin

16839pts

Inscrit le: 14 décembre 2016
Messages: 12297

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 20:08:22  Lien permanent
Répondre en citant
Hein ?
j'ai jamais entendu parlé de mort subite de cpu Intel
Par contre plus récemment sur le forum, j'ai cru lire qu'un fermier avait son cpu amd HS, je sais plus si c'était un 2200 ou 3200

Chez AMD par contre entre les instabilités, le chip qui fait n'importe quoi, les maj Agesa pour que les cpu tiennent leurs fréquences de base, l'oc ridicule...etc
Certes c'est tout récent comme chipset, mais de là à cramer des cpu...


i7 8700K---Asus Maximus X Hero Z370---16Go DDR4 Corsair Vengeance RGB---GTX 1070 EK X
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 21:35:03  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Osbastien
Agriculteur
Agriculteur

2254pts

Inscrit le: 07 janvier 2018
Age: 34
Messages: 987
Localisation: Marseille
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 21:36:40  Lien permanent
Répondre en citant
Franchement je sais pas, les cm x570 sont étranges

Ma nouvelle x570 à aussi des moments de folie (bon c'est ultra rare). Parfois la CM perd la config dans le bios au boot (langue, gestion des la ventilation etc...). Quand je vais dans le bios y a des options qui disparaissent (la gestion du ventilateur du chipset, le hotplug pour le sata etc..). On dirait un mode de secours.

Je coupe le jus, je rallume et l'ancien profil Repop.


Mon Watercooling Dark base 700
Voir le profil de l'utilisateur Envoyer un message privé
IkardoO
Saisonnier
Saisonnier

165pts

Inscrit le: 03 octobre 2019
Messages: 75

Navigateur : Chrome

Hors ligne
Message Posté le: Dimanche 10 Nov 2019 à 22:05:01  Lien permanent
Répondre en citant
Bonsoir

Alors je vais te faire part de mon expérience, histoire que tu comprennes par toi même les problèmes qui peuvent très certainement t'arriver malheureusement ..

Auparavant je possédais un Ryzen 5 3600X + Asus TUF Gaming X570 PLUS

Histoire de la carte mère ( 3 SAV en 12 jours ) :

- Première réception : Carte mère HS d'entrée de jeux

- Deuxième réception : Carte mère qui n'acceptait aucune ram d'aucune marque, qui buggé, qui me mettait un ecran bizarre, qui reboot à l'infini, qui surchauffée et j'en passe..

- Troisième réception : Carte mère qui fonctionne... Et bah non, erreur qui sort de nulle part,incompatibilité carte graphique ( RTX 2070), incompatibilité de ventilateur ( et oui ça existe chez asus " ERROR FAN "), erreur de démarrage, voyant bloqué DRAM, erreur bios instable, erreur SSD M2 (970 Evo)...


Erreur Windows :

- Ordinateur instable
- Reboot toutes les 30 Minutes ( Code erreur : WHEA UNCORRECTABLE ERROR )
- Impossible de jouer ( Reboot + CMOS nécéssaire )
- Perte controle du clavier + souris

Si tu veux te faire peur, va jeter un oeil dans l'observateur d'évènement windows, tu devrais voir pas mal d'erreur :)


Mes tentatives de résolution :

- Mis à jour du bios
- CMOS
- Test de ram différentes ( Gskill Neo, Corsair vengeance LPX ...)
- Reinstallation windows 10 ( avec et sans mis à jour)
- Changement de SSD
- Changement d'alimentation
- Changement de carte graphique ( Test avec un ancien modèle)
- Changement de ventilateur
- Changement de système de refoidissement

Conclusion : Aucune amélioration

J'ai donc écris à Asus,
La réponse fut simple, si rien ne va ==> SAV

J'espère que cela pourra t'aider ou du moins t'orienter
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 11:23:39  Lien permanent
Répondre en citant
Lors du premier reboot j'avais justement été voir dans l'observateur d’événements et j'avais une erreur d’arrêt inattendu. Par contre pas vu d'autres erreurs. Si il s'avère que c'est le CPU qui est dead c'est con si j'ai rendu une CM Asus qui marche !

A moins que c'est la CM qui a envoyé le 3700X sur la chaise électrique. Confus

J'avais aucun bug à part une incompatibilité du RGB avec le contrôleur de mon boitier.
Voir le profil de l'utilisateur Envoyer un message privé
IkardoO
Saisonnier
Saisonnier

165pts

Inscrit le: 03 octobre 2019
Messages: 75

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 13:23:17  Lien permanent
Répondre en citant
Un cpu ne meurt pas comme ça, cest possible mais rare

il faudrait une mega tension pour le cramer..
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 16:39:15  Lien permanent
Répondre en citant
Yes. C'est juste l'erreur 90 + voyant VGA allumé dans 3 cas sur linustechtips avec 3 CPU pas overclockés qui ont cramés qui me font pencher sur un cramage CPU. Après c'est une autre cm mais bizarre comme coïncidence. Comme j'avais pas d'autres cpu sous la main j'ai pas de preuves pour un rma du CPU. J'attends la nouvelle strix pour être fixé. En tous cas apparament un cpu défectueux lâche dans les premières semaines.
Voir le profil de l'utilisateur Envoyer un message privé
IkardoO
Saisonnier
Saisonnier

165pts

Inscrit le: 03 octobre 2019
Messages: 75

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 16:43:49  Lien permanent
Répondre en citant
VGA = Carte graphique non ?


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 19:26:19  Lien permanent
Répondre en citant
C'est ce que j'ai tenté en premier. ça boote pas avec une autre CG dans n'importe port PCIe. ecran noir. Les ventilos tournent, le RGB s'allume, la debug led passe de RAM à CPU, puis VGA et le code reste sur 90. Le bios flashback fonctionne je pense, la led clignote 5 min puis s'éteint. Après le flashback la séquence des leds est un peu différente, je crois qu'elle fait RAM,CPU, RAM, CPU, VGA et reste bloquée sur VGA. le code reste sur 90, voilà pour les symptômes. Tout écrémé il reste CM, CPU ou peu probable : les deux RAM. sur linustech les mecs qui avaient ces symptômes étaient persuadés d'un pb de CM et les trois avaient leur CPU mort, trop zarbi.
Voir le profil de l'utilisateur Envoyer un message privé
IkardoO
Saisonnier
Saisonnier

165pts

Inscrit le: 03 octobre 2019
Messages: 75

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 19:32:33  Lien permanent
Répondre en citant
Ultime tentative que je ferai si c'était moi, mais sa n'engage que moi

Je debranche tout, je fais un CMOS + enlever la pile 10 secondes + remettre la pile + CMOS a nouveau


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jujunet
Saisonnier
Saisonnier

109pts

Inscrit le: 20 juin 2019
Messages: 14

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 20:16:25  Lien permanent
Répondre en citant
J'avais déja essayé, le l'ai remis à nu, retiré la pile, clrCMOS, remonté le CPU 3 fois, avec le rad AMD (j'ai un WC). Elle est jamais repartie. Elle est déja repartie au SAV, on verra avec la nouvelle.
Voir le profil de l'utilisateur Envoyer un message privé
IkardoO
Saisonnier
Saisonnier

165pts

Inscrit le: 03 octobre 2019
Messages: 75

Navigateur : Chrome

Hors ligne
Message Posté le: Lundi 11 Nov 2019 à 21:51:01  Lien permanent
Répondre en citant
Désolé de ne pas avoir pu t'aider


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   123456  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [ RESOLU] Achat Carte Graphique batigol Cartes Graphiques 35 Jeudi 12 Déc 2019 à 15:28:33
Pas de nouveau message Bios ASUS 1201 - X570 LePetitCaporal CPU, Cartes mères, RAM 6 Jeudi 12 Déc 2019 à 14:02:07
Pas de nouveau message Port PCI Express 1 : problème de carte graphique Mister_Popo CPU, Cartes mères, RAM 5 Jeudi 12 Déc 2019 à 10:09:31
Pas de nouveau message carte graphique fanless klod Refroidissement 12 Mardi 10 Déc 2019 à 19:13:58
Pas de nouveau message [CowcotLand] Test smartphone ASUS ROG Phone II : Le smartpho mantidor Téléphones portables 3 Jeudi 5 Déc 2019 à 15:24:05