EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Logo MSI , page 2

Aller à la page :   123  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
divinours @
Saisonnier
Saisonnier

237pts

Inscrit le: 11 février 2010
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: 12 octobre 2019 à 16:24  Lien permanent
Répondre en citant
le logo msi s'affiche même pas 1sec pour peu que t'ai pas 1000 périphérique de connecté

c'est la première fois que je voie une personne se plaindre que son boot est trop rapide et donc skip une image de chargement ......

si tu veux fait toi un fond d'ecran avec l'image si elle te manque tant


Asus Darkhero X570
Ryzen [email protected] curve -30 @4.75Water stable H24
32Go Gskill trident Z Neo [email protected]
Asus 3090 Strix Oc @2100/1300 Water
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 16:26  Lien permanent
Répondre en citant
Re
Avant l'installation, je ne suis pas aller dans le BIOS, j'ai monté les composant du PC , ensuite j'avais créer une clé USB d'install avec rufus, j'ai booter dessus, et l'installation c'est faite, en plus ça m'a créer une partition réservé au Système de 569 Mo
Ma CG est une Radéon HD 7870 2Go OC
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 16:28  Lien permanent
Répondre en citant
Re
Je trouve pas qu'il sois si rapide que ça le Boot, quand j'appuie sur le bouton Power, il faut environs 40 Secondes pour que je sois sur le bureau, avec mon ancienne config, en 17 Secondes chrono j'étais sur le bureau

PS: Est-ce que cette CM possède vraiment un BIOS UEFI, car dans MSINFO32, je suis en mode BIOS hérité


Dernière édition par batigol le 12 octobre 2019 à 16:44; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
danydan123 @
Agriculteur
Agriculteur

1841pts

Inscrit le: 01 décembre 2013
Age: 45
Messages: 1585

Navigateur : n.c.

Hors ligne
Message Posté le: 12 octobre 2019 à 16:40  Lien permanent
Répondre en citant
je viens de regarder le manuel en anglais de ta carte mère qui est plus complet que la version fr ou de , donc l'affichage du logo est activé par défaut , tu te prend la tête pour pas grand chose .

en regardant tes photo ton disque principal n'est qu'en 7 et 8 ème position dans l'ordre de boot alors qu'il devrais être le premier , donc perte de temps lors du boot , désactive ceux qui ne te servent pas tu y gagneras en lisibilité .

oui ta carte mère possède bien le mode uefi , mais pour pourvoir l'utiliser pleinement il faut aussi le disque d'installation de Windows en version uefi , sinon 2 cas :

bios réglé en mode uefi seul , clef usb pour l'installation de Windows standard ( non uefi ) cela ne passe pas ,

bios réglé en mode legacy , uefi la même clef fonctionneras , mais tu auras le même type d'installation de Windows que tu possède , sans profiter des avantage de l'uefi .


dans la vie , il faut pas s'embêter , mais en profiter .

Dernière édition par danydan123 le 12 octobre 2019 à 16:52; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 16:46  Lien permanent
Répondre en citant
danydan123 a écrit:
je viens de regarder le manuel en anglais de ta carte mère qui est plus complet que la version fr ou de , donc l'affichage du logo est activé par défaut , tu te prend la tête pour pas grand chose .


Re, du moins je suis curieux à tout, j'aime savoir pourquoi, si il n'y a pas possibilité tant pis, mais dans le cas contraire je souhaite savoir comment faire pour régler le problème
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 16:51  Lien permanent
Répondre en citant
Re
Je vais revenir dans le BIOS, car jr pense avoir changer l'ordre du boot, il me semble que c'est des capture avant modif que j'ai posté, donc je vais en remettre. @+
Voir le profil de l'utilisateur Envoyer un message privé
HarFanG @
Céréalier
Céréalier

7692pts

Inscrit le: 13 mai 2011
Messages: 2577
Localisation: Strasbourg
Navigateur : n.c.

Hors ligne
Message Posté le: 12 octobre 2019 à 16:55  Lien permanent
Répondre en citant
Pour les images, c'est facile :
[img]adresse de l'image[/img]

Et merci d'utiliser le bouton "EDITER" en haut à droite de chacun des messages que tu postes.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 17:41  Lien permanent
Répondre en citant
Re
Donc je met des nouvelles photos du BIOS

D'une part, voici ce que j'ai quand je démarre le PC




Ensuite j'arrive sur le bureau

Le BIOS


Cette image suivante, si je met UEFI à la place de CSM,, j'ai un message

Voici le message

et en activant le UEFI à la place de CSM, j'ai ceci

Quand je remet CSM, je n'ai plus la page de SecureBoot, Secure Boot Mode, etc..
La suite




PS: Quand j'ai eu ce message en Activant UEFI, j'ai fait F1, et je suis retomber dans le BIOS[/img]
Voir le profil de l'utilisateur Envoyer un message privé
divinours @
Saisonnier
Saisonnier

237pts

Inscrit le: 11 février 2010
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: 12 octobre 2019 à 21:00  Lien permanent
Répondre en citant
tu as quasiment la meme cm que moi t'as juste tellment trifouillé ton bios que t'as tout modifié sans rien maîtriser

donc si j'etais toi je ferai un clear cmos + load default (F6 ou F7 de mémoire )
et la seule chose que je réglerai c'est mon overclock et mon ordre de boot le reste touche pas y a juste pas besoin


le soucis c'est qu'en remettant tout bien il y a 99% de chance que ton windows ne boot plus donc obligé de reinstall

si tu veux vraiement tout bien faire

il te faudra faire la clef en uefi pur avec rufus sinon il ne la prendra pas comme perif de démarrage uefi natif

clef usb windows et lors de l'install personnalisé et tu détruit toutes les partitions avant de laisser windows en refaire une propre en GPT

et la tu bootera bcp plus vite


Asus Darkhero X570
Ryzen [email protected] curve -30 @4.75Water stable H24
32Go Gskill trident Z Neo [email protected]
Asus 3090 Strix Oc @2100/1300 Water

Dernière édition par divinours le 12 octobre 2019 à 21:10; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 21:07  Lien permanent
Répondre en citant
Re
clear cmos + load default, déjà fait, déjà quand on fait un clear cmos, le bios est par défaut, je n'ai pas besoin de régler mon overclocking, car je n'en ai pas besoin, ça je n'ai pas toucher, j'ai juste remis mes barrettes à 3200 Mhz car elle était à 2133Mhz, et de plus je n'ai rien toucher de spécial dans le BIOS, juste l'ordre des disques, et 1er boot, c'est pas ça qui foire. Si tu as quasiment la même CM, donne moi les réglage alors.
PS: C'est quoi ta CM ?
Voir le profil de l'utilisateur Envoyer un message privé
divinours @
Saisonnier
Saisonnier

237pts

Inscrit le: 11 février 2010
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: 12 octobre 2019 à 21:12  Lien permanent
Répondre en citant
Msi X570 Creation

en gros meme chipset j'ai juste de l'ethernet 10gb en plus et des vrm peut etre un poil plus costaud mais j'ai strictement le meme bios et j'ai touché que la partie oc


je n'ai pas a eu à toucher à la partie bios cms etc etc car j'ai préparé ma clef usb avec rufus aussi pour être en uefi pur et non en mode compatible bios et uefi

edit voila un screen du réglage de rufus pour que ton windows usb boot en étant compatible uefi



Asus Darkhero X570
Ryzen [email protected] curve -30 @4.75Water stable H24
32Go Gskill trident Z Neo [email protected]
Asus 3090 Strix Oc @2100/1300 Water
Voir le profil de l'utilisateur Envoyer un message privé
divinours @
Saisonnier
Saisonnier

237pts

Inscrit le: 11 février 2010
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: 12 octobre 2019 à 21:23  Lien permanent
Répondre en citant
je viens de faire un test rapide pour voir

En, lançant un chrono pile au moment ou j'appuie sur le bouton start du boitier et le moment ou j'arrive sur la fenêtre pour rentrer mon mot de passe j'ai exactement 35sec


Asus Darkhero X570
Ryzen [email protected] curve -30 @4.75Water stable H24
32Go Gskill trident Z Neo [email protected]
Asus 3090 Strix Oc @2100/1300 Water
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 12 octobre 2019 à 22:32  Lien permanent
Répondre en citant
Re
Ton démarrage et ton arrivé sur le bureau, c'est kif kif avec moi, bon à l'occasion, je referais une installation en UEFI, mais si c''est juste pour retrouvé le Logo, ça vaut pas la peine, car mon PC fonctionne bien, les applis ou autre s'ouvre comme un éclair. juste une autre chose, au début une fois l'OS installé, mon SSD était sur le port Sata 1, donc j'ai était obligé de changer de port, car sur le port sata1 mon SSD apparaissait comme éjectable dans la barre des tâches, donc j'ai essayer cette astuce, mais sans résultat :


https://www.seeyar.fr/fixer-disque-dur-interne-apparaissant-disque-ejectable/
Voir le profil de l'utilisateur Envoyer un message privé
divinours @
Saisonnier
Saisonnier

237pts

Inscrit le: 11 février 2010
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: 13 octobre 2019 à 00:23  Lien permanent
Répondre en citant
pour cela je ne peux pas t'aider vu que je suis passé en nvme sur l'os et mon disque de stoquage n'a pas ce soucis


Asus Darkhero X570
Ryzen [email protected] curve -30 @4.75Water stable H24
32Go Gskill trident Z Neo [email protected]
Asus 3090 Strix Oc @2100/1300 Water
Voir le profil de l'utilisateur Envoyer un message privé
batigol @
Paysan
Paysan

554pts

Inscrit le: 23 février 2014
Messages: 241

Navigateur : Firefox

Hors ligne
Message Posté le: 13 octobre 2019 à 10:15  Lien permanent
Répondre en citant
Bonjour
Tu as une sacré CM, mais le prix pique un peu, le SSD NVMe, c'est mieux qu'un SSD Sata ?
Moi en ce moment sur la bécanne j'ai un Intel Serie 520 Cherryville 240 Go, ça fait 8 ans que je l'ai, et aussi au cas où dans mes affaire, j'ai un Samsung 860 Pro 256Go tout neuf, pas déballé encore. Donc si un jour je souhaite mettre un SSD NVMe que me conseille tu, sachant que ma carte mère à un Slot Lightning M.2 Gen4 il me semble . Merci

PS: Voilà un screen avant de faire la clé Rufus



Sur ce Tuto il dit de mettre le système de fichier en FAT32, mais sur Rufus, je ne peut pas, il y a que NTFS comme choix.
https://lecrabeinfo.net/creer-une-cle-usb-dinstallation-uefi-de-windows-10-8-ou-7.html
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 30 octobre 2019 à 08:58