Mécano : Bluescreen... (Pilote GPU ?) - Page 2
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Bluescreen... (Pilote GPU ?) , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Vanvan2710 @
Saisonnier
Saisonnier

194pts

Inscrit le: 28 avril 2014
Messages: 65

Navigateur : n.c.

Hors ligne
Message Posté le: 21 novembre 2019 à 18:26  Lien permanent
Répondre en citant
dobi13 a écrit:
comment est paramétrée ta ram dans le bios?


Je n'ai rien toucher tout est de base

Si c'est une histoire de pilotes, faire une ré installation windows peut-être ?
Voir le profil de l'utilisateur Envoyer un message privé
dobi13 @
Ouvrier agricole
Ouvrier agricole

280pts

Inscrit le: 11 mars 2017
Messages: 169

Navigateur : n.c.

Hors ligne
Message Posté le: 21 novembre 2019 à 18:33  Lien permanent
Répondre en citant
Vanvan2710 a écrit:
dobi13 a écrit:
comment est paramétrée ta ram dans le bios?


Je n'ai rien toucher tout est de base

Si c'est une histoire de pilotes, faire une ré installation windows peut-être ?


paramètre ta ram au bon profil (XMP ou DOCP par ex)
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Vanvan2710 @
Saisonnier
Saisonnier

194pts

Inscrit le: 28 avril 2014
Messages: 65

Navigateur : n.c.

Hors ligne
Message Posté le: 22 novembre 2019 à 07:41  Lien permanent
Répondre en citant
dobi13 a écrit:
paramètre ta ram au bon profil (XMP ou DOCP par ex)


Voila c'est fait (A-XMP)
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ @
Paysan
Paysan

849pts

Inscrit le: 08 août 2019
Messages: 462

Navigateur : n.c.

Hors ligne
Message Posté le: 22 novembre 2019 à 08:10  Lien permanent
Répondre en citant
Si c'était vraiment un problème de ram, le bluescreen interviendrait tout le temps et pas uniquement au début de journée non ?
Au cas où, installe le live Update 6 et fait un check up des pilotes.
Si rien n'y fait, je tenterai un formatage plus une installation propre de Windows.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Vanvan2710 @
Saisonnier
Saisonnier

194pts

Inscrit le: 28 avril 2014
Messages: 65

Navigateur : n.c.

Hors ligne
Message Posté le: 22 novembre 2019 à 08:13  Lien permanent
Répondre en citant
SuunaZ a écrit:
Si c'était vraiment un problème de ram, le bluescreen interviendrait tout le temps et pas uniquement au début de journée non ?

Au passage, il ne me la pas fait aujourd'hui... par contre j'ai quelques freeze en jeu, j'entends toujours le son défilé mais l'image ne bouge plus pdt quelques secondes... ça ne serait pas un pilote graphique ou autre? (je pense à ça, mais le bluescreen arrive souvent quand je suis sur youtube ou des vidéos facebook en faite)
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ @
Paysan
Paysan

849pts

Inscrit le: 08 août 2019
Messages: 462

Navigateur : n.c.

Hors ligne
Message Posté le: 22 novembre 2019 à 08:25  Lien permanent
Répondre en citant
D'où mon conseil d'installer le Live Update 6 (en suivant les recommandations faites par MSI). Tu installe tous les drivers qu'il te propose là dedans.
Ensuite tu fais pareil pour les pilotes graphiques : https://www.amd.com/fr/support/graphics/amd-radeon-5700-series/amd-radeon-rx-5700-series/amd-radeon-rx-5700-xt
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Linasti @
Saisonnier
Saisonnier

99pts

Inscrit le: 04 août 2019
Messages: 32

Navigateur : n.c.

Hors ligne
Message Posté le: 22 novembre 2019 à 09:31  Lien permanent
Répondre en citant
Vanvan2710 a écrit:
SuunaZ a écrit:
Et là ton bug intervient au premier démarrage du jour ?
Du genre si tu éteints et rallume plusieurs fois ton pc tu n'auras plus du tout le problème jusqu'au lendemain ?


C'est exactement ça !
D'ailleurs je viens d'ouvrir mon pc, 3 minutes sur le net et bluescreen...
La je n'aurai plus rien jusqu'à demain au 1er démarrage.


As tu essayé de désactiver l'accélération matérielle du navigateur comme je l'ai dit dans mon premier poste?
Voir le profil de l'utilisateur Envoyer un message privé
Vanvan2710 @
Saisonnier
Saisonnier

194pts

Inscrit le: 28 avril 2014
Messages: 65

Navigateur : n.c.

Hors ligne
Message Posté le: 25 novembre 2019 à 00:20  Lien permanent
Répondre en citant
Linasti a écrit:
As tu essayé de désactiver l'accélération matérielle du navigateur comme je l'ai dit dans mon premier poste?


C'est fait :)

Je ne sais par quel miracle, mais c'est le 2ème jour ou je n'ai pas eu de bluescreen Surpris
Voir le profil de l'utilisateur Envoyer un message privé
SuunaZ @
Paysan
Paysan

849pts

Inscrit le: 08 août 2019
Messages: 462

Navigateur : n.c.

Hors ligne
Message Posté le: 25 novembre 2019 à 08:05  Lien permanent
Répondre en citant
Tu as mis tes drivers à jours ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Vanvan2710 @
Saisonnier
Saisonnier

194pts

Inscrit le: 28 avril 2014
Messages: 65

Navigateur : n.c.

Hors ligne
Message Posté le: 25 novembre 2019 à 10:39  Lien permanent
Répondre en citant
SuunaZ a écrit:
Tu as mis tes drivers à jours ?


Non rien toucher à ce niveau la
Voir le profil de l'utilisateur Envoyer un message privé
Linasti @
Saisonnier
Saisonnier

99pts

Inscrit le: 04 août 2019
Messages: 32

Navigateur : n.c.

Hors ligne
Message Posté le: 25 novembre 2019 à 13:52  Lien permanent
Répondre en citant
Vanvan2710 a écrit:
Linasti a écrit:
As tu essayé de désactiver l'accélération matérielle du navigateur comme je l'ai dit dans mon premier poste?


C'est fait :)

Je ne sais par quel miracle, mais c'est le 2ème jour ou je n'ai pas eu de bluescreen Surpris


J'avais aussi des problèmes avec ça. Il semblerait que les drivers AMD posent problèmes avec l'accélération matérielle, en le désactivant ça a réglé les problèmes pour moi.

Si tu utilises discord, penses à le désactiver aussi pour discord.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Problème CM/RAM suite à un bluescreen Hazrod L'atelier 8 06 octobre 2020 à 23:15
Pas de nouveau message Problème CM/RAM suite à un bluescreen Hazrod Présentation 0 06 octobre 2020 à 23:05
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 30 octobre 2019 à 08:58