EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Config - Ca bug

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
the_man3 @
Métayer
Métayer

3874pts

Inscrit le: 18 octobre 2012
Age: 38
Messages: 993
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: 15 décembre 2019 à 11:00  Lien permanent
Répondre en citant
Hello,

Je voulais créer une nouvelle config dans mon profil...

Je rajoute le CPU, le refroidissement (Scythe Fuma 2), pas de soucis...

Je rajoute la CM (Asus X570-E Gaming) et là, elle se met dans refroidissement et remplace le refroidissement....

un peu pénible, ça fait 3x que je refais...

Merci d'avance


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,MSI Aero RTX 2070, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
HarFanG @
Meuhdérateur
Meuhdérateur

7689pts

Inscrit le: 13 mai 2011
Messages: 2577
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: 15 décembre 2019 à 12:09  Lien permanent
Répondre en citant
Il y a déjà un topic pour ce genre de signalement, il suffit de chercher un peu.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
beubeu @
Boss
Boss

12045pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3385
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 15 décembre 2019 à 12:13  Lien permanent
Répondre en citant
the_man3 a écrit:
Hello,

Je voulais créer une nouvelle config dans mon profil...

Je rajoute le CPU, le refroidissement (Scythe Fuma 2), pas de soucis...

Je rajoute la CM (Asus X570-E Gaming) et là, elle se met dans refroidissement et remplace le refroidissement....

un peu pénible, ça fait 3x que je refais...

Merci d'avance


OK je vais checker ça
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
beubeu @
Boss
Boss

12045pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3385
Localisation: 2 chèvres...
Navigateur : n.c.

En ligne
Message Posté le: 18 décembre 2019 à 14:44  Lien permanent
Répondre en citant
the_man3 a écrit:
Hello,

Je voulais créer une nouvelle config dans mon profil...

Je rajoute le CPU, le refroidissement (Scythe Fuma 2), pas de soucis...

Je rajoute la CM (Asus X570-E Gaming) et là, elle se met dans refroidissement et remplace le refroidissement....

un peu pénible, ça fait 3x que je refais...

Merci d'avance


en fait la fiche avait été créée par un fermier dans les refroidissements :)
j'ai corrigé, recommence pour voir ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Upgrade Config. Robs06 L'atelier 11 03 juin 2021 à 10:28
Pas de nouveau message Upgrade config DS13 L'atelier 10 27 mai 2021 à 14:53
Pas de nouveau message Ma future config : silencieuse, compact et normes récentes sas_cow L'atelier 15 24 mai 2021 à 19:49
Pas de nouveau message Estimation ancienne config Thierry67 Estimations 1 20 mai 2021 à 23:20
Pas de nouveau message petite config patateninja Estimations 3 20 mai 2021 à 14:54