EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Chauffe 3900X

Aller à la page : 123456  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jpaxe @
Cultivateur
Cultivateur

1275pts

Inscrit le: 01 décembre 2015
Age: 48
Messages: 461
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 14:58  Lien permanent
Répondre en citant
Hello les fermiers, alors voilà, j'ai fait l'acquisition d'un 3900x que j'ai monté hier et entièrement configuré (bios à jour etc ...) sur une msi x570 pro carbon wifi et refroidit par un noctua nh-d15s. Alors le proco fonctionne du feu de dieu, par contre je trouve que les températures sont quand même assez hautes. J'imagine bien qu'un 12 cores est dure à refroidir mais là il se trouve que je suis des fois pas loin des 80 degrées avec un vcore auto aux alentours des 1.46 voir 1.47. Est ce normal ou pas ? Merci d'avance aux connaisseurs Ryzen pour vos lumières.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem @
Cultivateur
Cultivateur

1056pts

Inscrit le: 14 juillet 2019
Messages: 651

Navigateur : Firefox

Hors ligne
Message Posté le: 29 décembre 2019 à 15:32  Lien permanent
Répondre en citant
Salut

Avec ton noctua nh-d15s, tu as de 15 a 20 °C de trop
Tu as testé de changer ta pâte thermique?
Elle est bien appliquée? Il n’en a pas trop? Ou pas assez?

Comme toi je suis confus, mais j'irais voir directement la pâte thermique.
@++
Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1992pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 945
Localisation: Poisy 74
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 15:43  Lien permanent
Répondre en citant
j'ai exactement le même problème avec le même processeur.

Mon cpu est à 51° sous windows sans rien qui tourne sur le pc.
la seule choses qui tourne dans mon gestionnaire de taches, le system qui me prend 5.2% du proc...

J'ai un AIO thermaltek 280 tt prenium.
pasta grizzly cryonot
Le tout sur une MSI x570 ace

je comprend pas non plus les température du proc la.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jpaxe @
Cultivateur
Cultivateur

1275pts

Inscrit le: 01 décembre 2015
Age: 48
Messages: 461
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 15:58  Lien permanent
Répondre en citant
Dashwood a écrit:
j'ai exactement le même problème avec le même processeur.

Mon cpu est à 51° sous windows sans rien qui tourne sur le pc.
la seule choses qui tourne dans mon gestionnaire de taches, le system qui me prend 5.2% du proc...

J'ai un AIO thermaltek 280 tt prenium.
pasta grizzly cryonot
Le tout sur une MSI x570 ace

je comprend pas non plus les température du proc la.



OK, bon visiblement je ne suis pas un cas isolé. Le plus bas en idle que j'ai eu c'était environ 38 degrés. As tu regardé ton vcore ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jpaxe @
Cultivateur
Cultivateur

1275pts

Inscrit le: 01 décembre 2015
Age: 48
Messages: 461
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:03  Lien permanent
Répondre en citant
Zoltatem a écrit:
Salut

Avec ton noctua nh-d15s, tu as de 15 a 20 °C de trop
Tu as testé de changer ta pâte thermique?
Elle est bien appliquée? Il n’en a pas trop? Ou pas assez?

Comme toi je suis confus, mais j'irais voir directement la pâte thermique.
@++

Merci de retour après tout je suis en vacance, je vais vérifier l'étalage de la pate thermique, sait on jamais comme j'ai fini de le monter hier soir peut être n'avais je pas les yeux en face des trous.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Esgalion @
Agriculteur
Agriculteur

1992pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 945
Localisation: Poisy 74
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:04  Lien permanent
Répondre en citant
J'ai toucher à rien dans le bios autre que le profile XMP.

et j'ai le dernier bios de ma carte mère.

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jpaxe @
Cultivateur
Cultivateur

1275pts

Inscrit le: 01 décembre 2015
Age: 48
Messages: 461
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:09  Lien permanent
Répondre en citant
Dashwood a écrit:
J'ai toucher à rien dans le bios autre que le profile XMP.

et j'ai le dernier bios de ma carte mère.


Pour le vcore, j'ai la même chose que toi, par contre en idle je suis actuellement à 34 degrés ce que je trouve pas mal mais c'est en full que ça m'ennuie. Après si ce genre de procos encaisse 80 degrés sans broncher pourquoi pas ... Je vais essayer de faire un screen


Image 15382
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Matt44 @
Paysan
Paysan

552pts

Inscrit le: 16 octobre 2017
Messages: 263

Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:35  Lien permanent
Répondre en citant
essaie de désactiver l'xmp juste pour voir si c'est pareil.
Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1992pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 945
Localisation: Poisy 74
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:41  Lien permanent
Répondre en citant
je venais de lancer un tresse-test histoire de voir les temps max, j'ai eu un belle écran bleu avec

IRQL_not_less_or_equal
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Colosseum @
Métayer
Métayer

2874pts

Inscrit le: 16 mai 2011
Messages: 1451
Localisation: Anywhere but here
Navigateur : Firefox

Hors ligne
Message Posté le: 29 décembre 2019 à 16:44  Lien permanent
Répondre en citant
C'est con et peu probable, mais cela arrive (coucou Finch Mort de rire ) as-tu enlevé la protection film plastique du ventirad lors du montage Question

D'après mes lectures, VCore auto pas bon car il monte trop haut. Et tes valeurs 1.46 / 47 sont hautes.
Tu devrai MP @Old_Bear, @Umaryl et ceux qui ont un Ryzen pour plus de détails. Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
FouloudGlioziol @
Producteur laitier
Producteur laitier

10677pts

Inscrit le: 19 mai 2017
Messages: 6162
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:45  Lien permanent
Répondre en citant
Un tresse test c'est mieux qu'un queue de cheval test pour les cpu, je l'ai toujours dit M. Green
# frank provost J'suis caché ! Azilis


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
jpaxe @
Cultivateur
Cultivateur

1275pts

Inscrit le: 01 décembre 2015
Age: 48
Messages: 461
Localisation: Rennes
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:49  Lien permanent
Répondre en citant
justement je l'attends le vieil ours Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Esgalion @
Agriculteur
Agriculteur

1992pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 945
Localisation: Poisy 74
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 16:52  Lien permanent
Répondre en citant
Colosseum a écrit:
C'est con et peu probable, mais cela arrive (coucou Finch Mort de rire ) as-tu enlevé la protection film plastique du ventirad lors du montage Question

D'après mes lectures, VCore auto pas bon car il monte trop haut. Et tes valeurs 1.46 / 47 sont hautes.
Tu devrai MP @Old_Bear, @Umaryl et ceux qui ont un Ryzen pour plus de détails. Clin d'oeil


Pour mon cas perso, le aio étais sur mon ancienne config, donc nétoyage complet et nouvelle pasta.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Umaryl @
Agriculteur
Agriculteur

1528pts

Inscrit le: 18 mars 2017
Age: 37
Messages: 856
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 17:00  Lien permanent
Répondre en citant
bonjour,

j'ais le même Vcore lorsque je met le PBO +200mhz. Mais mon proco ne monte pas trop en temp, mais je n'ais qu'un demi 3900x Très content .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
divinours @
Saisonnier
Saisonnier

237pts

Inscrit le: 11 février 2010
Messages: 135

Navigateur : n.c.

Hors ligne
Message Posté le: 29 décembre 2019 à 17:05  Lien permanent
Répondre en citant
ayant une config équivalente (msi creation /3900x /32go de ram )voila quelques pistes que tu pourrai suivre :
- mettre le mode d'alimentation dans windows sur amd ryzen balanced ou power saver ( tu dois les avoir si tu as installé tous les drivers)
- désactiver l'overclock auto et le mettre en fixe par exemple chez moi il tourne actuellement avec le dernier bios en full stable h24 a [email protected] all core et avec un water custum avec un mora 3 pro je dépasse pas les 70° en full

défaut de cette solution il monte moins haut sur 1coeur mais vu que aujourd’hui dans les gros jeux ou autre il était jamais au delà des 4.2 donc au final et surtout avec juste 1.35 de vcor je suis plus tranquil que de voir des tension a 1.45/1.47


Asus Darkhero X570
Ryzen [email protected] curve -30 @4.75Water stable H24
32Go Gskill trident Z Neo [email protected]
Asus 3090 Strix Oc @2100/1300 Water
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 123456  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Alimentation RTX 3080 - Ryzen 3900X Dopeulien Alimentations 26 10 septembre 2021 à 09:54
Pas de nouveau message chauffe ssd roro92330 SSD 23 28 août 2021 à 19:33
Pas de nouveau message [VDS] Ryzen 9 3900X [VENDU] Maaviss Ventes 2 18 août 2021 à 00:24
Pas de nouveau message [EST] Ryzen 9 3900X bishop28 Estimations 9 29 juin 2021 à 21:36
Pas de nouveau message Chauffe Ryzen 5 3600 XT Boboyris Refroidissement 11 31 mai 2021 à 00:10