EN DIRECT 1864 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Challenge] : Challenger Series 2020. , page 3

Aller à la page :   1234567  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
nicegab
Métayer
Métayer

4070pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2714
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Jeudi 16 Avr 2020 à 21:50:18  Lien permanent
Répondre en citant
alors tu n'as pas mis à jour systeminfo, faut le 2.6
tu peux le télécharger ici Clin d'oeil Clin d'oeil
https://benchmarks.ul.com/systeminfo


signature
Veilleur
Paysan
Paysan

959pts

Inscrit le: 17 novembre 2016
Age: 28
Messages: 150
Localisation: sud
Navigateur : Firefox

Hors ligne
Message Posté le: Samedi 18 Avr 2020 à 11:01:33  Lien permanent
Répondre en citant
Hello, je reviens casser les pieds... :)

Invalid data file: The benchmark did not complete succesfully, status was 4.

Lorsque j'essaie d'upload le fichier sur le site.

(bon avant j'ai eu plein de messages d'erreur egalement mais que j'ai pu solver seul, pour celui ci je ne trouve rien.)

Le bench (unigine heaven hwbot) s'est bien déroulé sans erreur et j'ai bien suivi la marche à suivre.

Bon week-end à vous :)


MON SITE
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nicegab
Métayer
Métayer

4070pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2714
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 10:37:35  Lien permanent
Répondre en citant
alors je suis pas sur d'avoir compris...
tu run unigine sans soucis et quand tu essaie de upload le fichier sur HWBOT ça te met ce message ?


signature
Ackerman
Paysan
Paysan

551pts

Inscrit le: 15 décembre 2017
Messages: 381

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 11:27:24  Lien permanent
Répondre en citant
Veilleur a écrit:
Hello, je reviens casser les pieds... :)

Invalid data file: The benchmark did not complete succesfully, status was 4.

Lorsque j'essaie d'upload le fichier sur le site.

(bon avant j'ai eu plein de messages d'erreur egalement mais que j'ai pu solver seul, pour celui ci je ne trouve rien.)

Le bench (unigine heaven hwbot) s'est bien déroulé sans erreur et j'ai bien suivi la marche à suivre.

Bon week-end à vous :)


Tu fais bien, screenshot et save result ?
Voir le profil de l'utilisateur Envoyer un message privé
Ackerman
Paysan
Paysan

551pts

Inscrit le: 15 décembre 2017
Messages: 381

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 11:29:00  Lien permanent
Répondre en citant
De mon côté j'ai plusieurs benchs à refaire, parfois j'ai oublié le fond d'écran ou le lien Embarassé Embarassé
Voir le profil de l'utilisateur Envoyer un message privé
Veilleur
Paysan
Paysan

959pts

Inscrit le: 17 novembre 2016
Age: 28
Messages: 150
Localisation: sud
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 12:55:04  Lien permanent
Répondre en citant
Oui c'est exactement ça :)
Après j'essaie d'importer le fichier et ça me fait cette erreur.


MON SITE
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nicegab
Métayer
Métayer

4070pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2714
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 16:34:44  Lien permanent
Répondre en citant
alors franchement j'ai jamais entendu parler de ça et j'ai rien trouvé non plus.

le problème connu de unigine est le message "run time error 13".....tu peux déjà essayer ça

"De base et sur la version FR c'est une virgule qui est comme séparateur il faut mettre un point.
Date heure > Changer la date > Changer les paramètres du calendrier > Nombre > Symbole décimal"

sinon tu peux aussi essayer un autre navigateur web pour publier ton score (ça m'est déjà arrivé)

tu peux aussi m'envoyer le fichier pour que j'essaie Clin d'oeil


signature
Martin_White
Eleveur bovin
Eleveur bovin

14086pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 6147
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 17:04:05  Lien permanent
Répondre en citant
Peut-être un windows trop optimisé : la suppression de certains services ou processus peut faire planter le fichier de résultat Neutre


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Veilleur
Paysan
Paysan

959pts

Inscrit le: 17 novembre 2016
Age: 28
Messages: 150
Localisation: sud
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 20:16:43  Lien permanent
Répondre en citant
Le changement de virgule je l'avais fais car c'était en effet la première erreur que j'avais eu.
Par contre un autre navigateur je n'ai pas testé. J'essaierais avec chrome et je vous dirais. Sinon je t’enverrais le fichier Martin.

Merci à vous :)

Ps : Pour le windows optimisé malheureusement je suis sur mon système "gaming". Donc je ferme uniquement ce qui sert à rien et je kill l'exploreur avant de lancer un bench (j’abaisse la résolution aussi.) J'ai bien voulu installer un windows 7 sur un ssd sata mais c'est impossible avec ma carte-mère. J'ai donc envisagé d'installer un windows 10 sur ce ssd sata pour avoir un système "light" et dédier bench mais je sais pas trop si je vais pas plutôt y perdre car mon système actuel est installé sur des ssd pcie qui ont vraiment des bonnes vitesses donc je ne sais pas trop....

Soit je verrais :)

Edit :
Un petit de plus : https://hwbot.org/submission/4412774_veilleur_3dmark06_geforce_gtx_1080_ti_42926_marks?recalculate=true


MON SITE
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Martin_White
Eleveur bovin
Eleveur bovin

14086pts

Inscrit le: 12 mai 2012
Age: 44
Messages: 6147
Localisation: Orléans
Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 22:03:15  Lien permanent
Répondre en citant
tu as un port PS2, ce qui te sauves la mise pour W7 sur ta C8F.


Profil HWBOT

Mes travaux
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Ackerman
Paysan
Paysan

551pts

Inscrit le: 15 décembre 2017
Messages: 381

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 19 Avr 2020 à 23:15:06  Lien permanent
Répondre en citant
Martin_White a écrit:
tu as un port PS2, ce qui te sauves la mise pour W7 sur ta C8F.


C'est clair c'est ce qui manque à la C8I !!!
Après il y a pas mal de choses possible, j'ai bien jnstallé XP 32 sur une Z390 pour 3DMarks 2001 SE
https://hwbot.org/submission/4412113
Voir le profil de l'utilisateur Envoyer un message privé
Veilleur
Paysan
Paysan

959pts

Inscrit le: 17 novembre 2016
Age: 28
Messages: 150
Localisation: sud
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 20 Avr 2020 à 09:26:46  Lien permanent
Répondre en citant
J'ai bien en effet un port PS2, (ma CM est une formula crosshair VIII, chipset X570, mais les claviers ne fonctionnent quand même pas quand j'arrive sur l'installe de W7.

J'avais ensuite essayé d'installer des pilotes usb3 dans l'image W7 via dism, pareil ko.

Ensuite j'ai installé W7 depuis mon serveur (plateforme AMD en AM3+), puis essayer de booter dessus, windows se lance puis quelques secondes après le pc reboot.

Bref j'avais un peu tout essayé :)

La je suis entrain de préparer un clean install de W10 sur un petit SSD sata et je prendrais ensuite le temps de bien nettoyer l'os des superflus et de fermer quelques services.

Sinon la "bonne" (je pense) nouvelle, c'est qu'hier soir j'ai pu placer 4.4 GHz sur tous les coeurs de mon 3950x pour un vcore d'un peu plus de 1.34v. J'ai passé cinebench R20 sans plantage ni autre avec score de 9957 pts. (contre 8940 pts stock)
Et la chauffe environs 74° max.

Je vais donc continuer de progresser doucement pour essayer d'atteindre comme je souhaiterais les 4.5 GHz sur tous les coeurs. Je réfléchis en parallèle sur l'amélioration de mon système de cooling.
(pour ceux que ça intéresse on voit le système complet ici :
(et vers 7min pour les plus pressés.))


MON SITE
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Veilleur
Paysan
Paysan

959pts

Inscrit le: 17 novembre 2016
Age: 28
Messages: 150
Localisation: sud
Navigateur : Firefox

Hors ligne
Message Posté le: Lundi 20 Avr 2020 à 17:45:34  Lien permanent
Répondre en citant
Bon j'ai amélioré 3DMark06.

https://hwbot.org/submission/4413609_veilleur_3dmark06_geforce_gtx_1080_ti_44506_marks?recalculate=true

J'ai du mal à comprendre que des 1080 soient devant lol


MON SITE
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
nicegab
Métayer
Métayer

4070pts

Inscrit le: 03 mai 2015
Age: 39
Messages: 2714
Localisation: grenoble
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 22 Avr 2020 à 19:11:13  Lien permanent
Répondre en citant
bon j'ai attaqué aussi avec la gtx 770....je suis arrivé confiant avec mon pentium g3258....ben s'était pas malin Mort de rire
j'ai pas compris pourquoi bullshooter avait pris un i3 qui n’atteint pas 4G jusqu’à je vois l'hyperthreading....il me tue sur 3dm06 et j'ai un doute sur 3dm01.
du coup va falloir que je sorte enfin ma 1156 pour la tester avec un petit i3.

alors petit truc pour 3dm01 qui m'a bien occupé pendant 1 heure, je monitorais la carte graphique en laissant un gpuz ouvert dans la barre de tache.....ben 1/4 du score en moins Choqué


signature
Veilleur
Paysan
Paysan

959pts

Inscrit le: 17 novembre 2016
Age: 28
Messages: 150
Localisation: sud
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 22 Avr 2020 à 22:56:03  Lien permanent
Répondre en citant
ah oui 1/4 quand même ! :o

Dans mon cas je laisse toujours aussi HWMonitor pour monitorer mes T° CPU. A tester avec ça de fermé. C'est vrai que les anciens bench semble assez sensibles à tout ça.

Tu utilise le tweak du LOD pour 3DM06 ?

Sinon une sub de plus sur Uni Superposition.
6° place... toujours le confrère Français avec ça 1080 Ti et son 3800X qu'est devant moi, rageant :p

https://hwbot.org/submission/4416034

Bonne soirée à vous.


MON SITE
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page :   1234567  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Le truc interessant du jour - 2020 garzebuth Le poulailler 35 Mercredi 8 Avr 2020 à 12:06:44
Pas de nouveau message Conseil config 2020(budget~2000euros) jhice L'atelier 58 Jeudi 12 Mar 2020 à 23:16:53
Pas de nouveau message SSD Force Series MP510 normal/pas normal? dinozzo66 Stockage 5 Vendredi 21 Fév 2020 à 01:06:02
Pas de nouveau message Image, son et qualité. Possible en 2020? max9z Questions diverses... 13 Jeudi 16 Jan 2020 à 02:49:16
Pas de nouveau message Post-it : Insatisfaction du jour 2020 nicegab Le poulailler 1132 Lundi 13 Jan 2020 à 14:03:55