EN DIRECT 3194 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Help. mon pc ne s'allume plus. , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
eldran64
Cowcot Team
Cowcot Team

16895pts

Inscrit le: 30 juin 2009
Age: 34
Messages: 5804
Localisation: En Bretagne
Navigateur : Edge

En ligne
Message Posté le: Mercredi 22 Jan 2020 à 11:31:57  Lien permanent
Répondre en citant
Si l'alim n'est pas touché, je pencherai pour le CPU ou la CM complète.
Mais vu ce que tu décris je pencherai pour la CM ou l'alim. L'un des deux à dû faire barrage à une surtension et cramer pour éviter d'emporter toute la config.


Tu vois, le monde se divise en deux catégories : ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses.Chaque jour, des milliers de verbes sont victimes de violences conjugales. Ne les oublions pas.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
L1984D
Saisonnier
Saisonnier

61pts

Inscrit le: 04 juin 2017
Age: 35
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Jan 2020 à 13:45:44  Lien permanent
Répondre en citant
C'est moi qui ne sait plus lire ou il mentionne que le câble d'alimentation et réseau étaient débranché ?
Pourquoi dès lors partir sur l'hypothèse d'une surtension ...

J'avoue ne pas être un expert, mais la cela me dépasse ...
Voir le profil de l'utilisateur Envoyer un message privé
eldran64
Cowcot Team
Cowcot Team

16895pts

Inscrit le: 30 juin 2009
Age: 34
Messages: 5804
Localisation: En Bretagne
Navigateur : Edge

En ligne
Message Posté le: Mercredi 22 Jan 2020 à 13:48:06  Lien permanent
Répondre en citant
L1984D a écrit:
C'est moi qui ne sait plus lire ou il mentionne que le câble d'alimentation et réseau étaient débranché ?
Pourquoi dès lors partir sur l'hypothèse d'une surtension ...

J'avoue ne pas être un expert, mais la cela me dépasse ...


Je n'ai pas lu ce passage. Si c'est le cas il peut rester de la tension induite via des effets de bobines. Bref un test avec une nouvelle alim serait pas mal.


Tu vois, le monde se divise en deux catégories : ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses.Chaque jour, des milliers de verbes sont victimes de violences conjugales. Ne les oublions pas.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
L1984D
Saisonnier
Saisonnier

61pts

Inscrit le: 04 juin 2017
Age: 35
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 22 Jan 2020 à 14:02:19  Lien permanent
Répondre en citant
Il dis également avoir tester le démarrage de l'alim et elle démarre. Bon, OK, cela ne garantit pas les tensions et sont bon fonctionnement , donc oui, tester une autre alimentation ne ferait pas de mal .

Cependant, je commencerai par tester un CMOS et le stricte minimum, alim, carte mère , cpu , RAM le tout démarrer au tournevis ... même pas le GPU , juste histoire de voir si la machine reprend vie . Si toujours rien, "rebelote" hors boitier ... et oui, c'est préférable d'avoir une autre alimentation sous le coude ^^

J'avais oublié les joies de l'informatique ^^
Voir le profil de l'utilisateur Envoyer un message privé
Terjee
Paysan
Paysan

819pts

Inscrit le: 09 mai 2011
Age: 44
Messages: 132

Navigateur : Mozilla

Hors ligne
Message Posté le: Mercredi 22 Jan 2020 à 15:28:55  Lien permanent
Répondre en citant
J'ai eu le cas avec des alim corsair, la led de la cm était bien allumée, mais le pc ne bootait pas.

J'avait la possibilité de tester avec une autre alim, et la ça démarré. Deux m'ont été echangé en rma par corsair, mais la dernière un AX760 qui a "tenue" 5 ans n'était plus sous garantie....

Donc si tu peut tester une autre alim, tu en saura plus.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
zeldaetlink
Ouvrier agricole
Ouvrier agricole

292pts

Inscrit le: 01 mai 2015
Age: 42
Messages: 165
Localisation: Ile de la Réunion
Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 24 Jan 2020 à 17:52:36  Lien permanent
Répondre en citant
bonsoir. merci à tous pour votre aide. mais après tous les test , j'ai décidé de faire marcher la garantie . dimanche je démonte tout et prépare le colis pour un envoi au sav mardi.
Voir le profil de l'utilisateur Envoyer un message privé
the_owl
Métayer
Métayer

2722pts

Inscrit le: 08 février 2012
Messages: 229

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 24 Jan 2020 à 21:30:51  Lien permanent
Répondre en citant
Sur la C6H et des BIOS plus jeunes après une coupure de jus, le PC était littéralement "inerte" (ZERO signe de vie, ni LED ni RIEN) il fallait faire un CMOS pour qu'il redémarre.
Voir le profil de l'utilisateur Envoyer un message privé
zeldaetlink
Ouvrier agricole
Ouvrier agricole

292pts

Inscrit le: 01 mai 2015
Age: 42
Messages: 165
Localisation: Ile de la Réunion
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 1 Fév 2020 à 10:34:47  Lien permanent
Répondre en citant
bonjour.
là ma carte mère x570 aorus master +cpu 3800x et dd4 2x16Go sont arrivés au sav en France métropolitaine (150€ de frais d'envoi depuis l'Ile de la Réunion).
je tiendrai au courant le forum des conclusions du sav pour ceux qui rencontreraient des problèmes similaires.
Voir le profil de l'utilisateur Envoyer un message privé
zeldaetlink
Ouvrier agricole
Ouvrier agricole

292pts

Inscrit le: 01 mai 2015
Age: 42
Messages: 165
Localisation: Ile de la Réunion
Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Fév 2020 à 19:22:57  Lien permanent
Répondre en citant
Bonsoir. Voilà des nouvelles de ma panne .au sav ils ont testé ma configuration .
ma carte mère ne fonctionne plus car elle ne reçoit pas de courant ,
le cpu et les barrettes mémoires n'ont aucun problème.
la carte mère a été envoyée chez le constructeur pour être réparée.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Diode rouge P1.10 allumé Uriel84 L'atelier 4 Mardi 14 Jan 2020 à 19:16:41
Pas de nouveau message Pc qui ne s'allume plus warrenbzh Divers Hardware 9 Dimanche 12 Jan 2020 à 14:23:20
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 Dimanche 15 Déc 2019 à 10:47:04
Pas de nouveau message [Suite à achat GPU] - Les drivers (début en page 7) SuunaZ Cartes Graphiques 107 Mercredi 30 Oct 2019 à 09:58:53
Pas de nouveau message [Projet] Salle de cinéma (Partie 2/2 La projection) Page 6 Osbastien L'atelier 94 Lundi 21 Oct 2019 à 15:30:39