EN DIRECT 1420 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Lag complet quand la connexion est saturée

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
M0rPh3u5
Cultivateur
Cultivateur

1047pts

Inscrit le: 14 décembre 2018
Messages: 447

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 4 Fév 2020 à 20:49:15  Lien permanent
Répondre en citant
Hello je viens vous demander un petit coup de main parce que la je pige pas...

Dès que je tire sur ma connexion (qui est une belle Crotte au passage : 2Mb/s en download 0.5 en Up...) j'ai tout le pc qui se mets à ramer à mort.

Du genre j'ai une mise à jour d'un jeu en cours, bas je peux même pas écouter les mp3 qui sont sur mon autre disque tellement ça rame, le son et ralenti, la sourie bouge par saccade bref c'est la Crotte!
Ou lorsque je charge 2 ou 3 grosse page internet (avec des pubs à la con) bas je peut rien faire tan que les pages son pas chargées.

Même les refresh automatique des pages ccl me font ramer.

ma config :

Windows 10 Pro - Firefox - Opera - Avast - Zone Alarm
R5 2600 - X470 Taichi Ult
2*8 3200 Cas16 LPX
Vega 56 Pulse
ADATA SX8200 1To (systeme + steam + logiciel)
850 Evo 500Go (jeux divers)
WD Green 2To (MP3 + divers)

tout les pilotes sont à jour, et tout est bien en températures...

j'avais remarqué que ça commençait à me le faire avec mon ancienne config a base de I7 2600K et Windows 7, mais pas à ce point.

Neutre

j'ai testé avec opera mais ça change rien puisque quand steam fait une maj par exemple, c'est pareil.

j'ai fait une clean install y a 2 semaines suite à des fichier corrompus de windows qui m’empêchait de booter...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
HarFanG
Meuhdérateur
Meuhdérateur

7445pts

Inscrit le: 13 mai 2011
Messages: 2432
Localisation: Strasbourg
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 4 Fév 2020 à 21:02:38  Lien permanent
Répondre en citant
Tu as essayé sans Zone Alarm ?

Perso, avec la connexion que tu as, j'éviterais ce truc.


Modérateur CCL since 2013.
Voir le profil de l'utilisateur Envoyer un message privé
danydan123
Agriculteur
Agriculteur

1587pts

Inscrit le: 01 décembre 2013
Age: 44
Messages: 1367

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Fév 2020 à 23:28:41  Lien permanent
Répondre en citant
salut , un conseil évite d'avoir plusieurs navigateur internet , car ils peuvent entrer en conflit , tout comme les antivirus , qui par leur scan quasi permanent ralentisse la machine . zone alarme je ne connais pas mais pour avoir eu le bazard avec chrome et consort sous win 7 comme sous 10 le tout associé a des antivirus externe ce qui fragilise grandement Windows .vu que tu est sur un disque système de type mécanique ta mémoire virtuelle monopolise en grande partie ton disque en écriture , donc essaie soit de déplacer ta mémoire virtuelle sur le ssd , soit restreint toi au strict nécessaire au niveau internet , un seul navigateur et l'antivirus de Windows .


dans la vie , il faut pas s'embêter , mais en profiter .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
FouloudGlioziol
Céréalier
Céréalier

8045pts

Inscrit le: 19 mai 2017
Messages: 4502
Localisation: En théorie, car tout s'y passe bien
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 4 Fév 2020 à 23:45:43  Lien permanent
Répondre en citant
Voir Firefox et tu dégages le très mauvais navigateur de zindows M. Green


le ridicule ne tue pas, ce qui ne te tue pas te rend plus fort, donc : le ridicule te rend plus fort
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
M0rPh3u5
Cultivateur
Cultivateur

1047pts

Inscrit le: 14 décembre 2018
Messages: 447

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 4 Fév 2020 à 23:59:50  Lien permanent
Répondre en citant
J'ai toujours tourné que avec Firefox et j'ai dégagé edge, j'ai juste mis opéra pour voir si ça changeait quelque chose mais le fait est que ça n'a apparemment rien a voir avec le navigateur puisque même sans aucun navigateur si j'ai une maj sur Steam ça le fait...

Mon système est installer sur le SSD M2 Adata.

J'ai tester de désactiver zone alarme mais pas vu d'amélioration.
Je vais viré avast et ZA pour voir si ça change quelque chose mais bon en quoi le fait d'avoir une connexion pourri peut me faire ramé Windows... Je pige pas.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem
Paysan
Paysan

623pts

Inscrit le: 14 juillet 2019
Messages: 395

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 5 Fév 2020 à 00:44:03  Lien permanent
Répondre en citant
Ctrl + Alt + Delete
Tu as quoi dans ton gestionnaire des tâches qui tourne a fond?
Voir le profil de l'utilisateur Envoyer un message privé
Coket
Saisonnier
Saisonnier

115pts

Inscrit le: 05 avril 2018
Messages: 43

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 5 Fév 2020 à 00:46:56  Lien permanent
Répondre en citant
M0rPh3u5 a écrit:
en quoi le fait d'avoir une connexion pourri peut me faire ramé Windows... Je pige pas.



Tu pars de ce postulat; mais es tu sûr que c'est la cause réelle de tes soucis?

Pas de lag en dehors de downlaods?
Voir le profil de l'utilisateur Envoyer un message privé
t0t0
Saisonnier
Saisonnier

69pts

Inscrit le: 11 décembre 2016
Messages: 18

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 5 Fév 2020 à 01:35:41  Lien permanent
Répondre en citant
Tu utilises quel NIC ? La 10gbps (aquantia) ou 1gbps (intel) ?

Citation:
j'avais remarqué que ça commençait à me le faire avec mon ancienne config a base de I7 2600K et Windows 7, mais pas à ce point.

Dans ce cas ce serait peut être plutôt un problème lié à ton réseau (câble ou autre qui serait défectueux) ?
Voir le profil de l'utilisateur Envoyer un message privé
M0rPh3u5
Cultivateur
Cultivateur

1047pts

Inscrit le: 14 décembre 2018
Messages: 447

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 5 Fév 2020 à 01:42:51  Lien permanent
Répondre en citant
bon... il semblerait (on va être très prudent hin) que le problème soit réglé.

J'ai mis le fichier d'échange de windows à 0...

je le mets tout le temps à 0 normalement, mais j'ai du oublier lors de la réinstallation y a 2 semaines. Roulement des yeux

Par contre j'ai quand même de gros soucis avec ce windows 10 -_-
du genre bien chiant : si je vais dans paramètres -> système la fenêtre se ferme direct...
sur les autres menu des paramétrés aucun problème.

évolution ne rime pas forcement avec améliorations... Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
M0rPh3u5
Cultivateur
Cultivateur

1047pts

Inscrit le: 14 décembre 2018
Messages: 447

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 5 Fév 2020 à 01:45:15  Lien permanent
Répondre en citant
t0t0 a écrit:
Tu utilises quel NIC ? La 10gbps (aquantia) ou 1gbps (intel) ?

Citation:
j'avais remarqué que ça commençait à me le faire avec mon ancienne config a base de I7 2600K et Windows 7, mais pas à ce point.

Dans ce cas ce serait peut être plutôt un problème lié à ton réseau (câble ou autre qui serait défectueux) ?


j'utilise les deux, le aquantia est sur mon adsl et le intel sur ma box 4G, et j'active ou désactive celui que je veux utilisé je les laissent jamais activer en meme temps. ça part vite les data sur les forfait 4G :/

le problème survenait avec un ou l'autre sans distinction.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
M0rPh3u5
Cultivateur
Cultivateur

1047pts

Inscrit le: 14 décembre 2018
Messages: 447

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 5 Fév 2020 à 14:13:59  Lien permanent
Répondre en citant
Bon bas je savait qu'il ne fallait pas parler trop vite... le problème persiste. Plantage
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
danydan123
Agriculteur
Agriculteur

1587pts

Inscrit le: 01 décembre 2013
Age: 44
Messages: 1367

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 7 Fév 2020 à 19:43:17  Lien permanent
Répondre en citant
il ne faut pas mettre le fichier d'échange de Windows , d'où ton problème fixe le a 8 Go , car quelque soit la version de Windows , il ne sait pas travailler sans mémoire virtuelle .

quand tu l'as mis sur 0 tu as du avoir un message d'avertissement .


dans la vie , il faut pas s'embêter , mais en profiter .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
garzebuth
Fermier
Fermier

5346pts

Inscrit le: 30 novembre 2011
Messages: 3275

Navigateur : n.c.

Hors ligne
Message Posté le: Vendredi 7 Fév 2020 à 20:23:15  Lien permanent
Répondre en citant
danydan123 a écrit:
il ne faut pas mettre le fichier d'échange de Windows , d'où ton problème fixe le a 8 Go , car quelque soit la version de Windows , il ne sait pas travailler sans mémoire virtuelle .

quand tu l'as mis sur 0 tu as du avoir un message d'avertissement .

Je suis à moitié d'accord^^
Tu as tout à fait raison sur le fait qu'il ne faut pas virer le fichier d'échange, par contre windows arrive a fonctionner sans, seules certaines applications vont crasher si le PC est à court de mémoire. Ca pose cependant des soucis de performance pour diverses raisons.
Et il vaut mieux laisser windows gérer la taille lui-même, sauf si on est vraiment en dèche stockage. Depuis le temps que windows fonctionne avec un fichier d'échange les ingés ont eu le temps de maitriser la gestion auto.

@M0rPh3u5 que dit l'observateur d'évènements quand ça lag ? Et quelle tronche a la connexion internet dans le gestionnaire de tâches ?
Voir le profil de l'utilisateur Envoyer un message privé
M0rPh3u5
Cultivateur
Cultivateur

1047pts

Inscrit le: 14 décembre 2018
Messages: 447

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 11 Fév 2020 à 18:19:28  Lien permanent
Répondre en citant
Désolé pour le retard de réponse, mais étant papa depuis 3 jours j'ai pas trop eu l'occasion de me replonger sur le problème et je risque d'être assez occupé dans les jours qui arrivent. Fou

Dans tout les cas merci pour l'attention que vous avez apporté à mon problème. Je relancerai le topic dans quelques temps. Surpris
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Colosseum
Métayer
Métayer

2754pts

Inscrit le: 16 mai 2011
Messages: 1373
Localisation: Anywhere but here
Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 11 Fév 2020 à 19:16:25  Lien permanent
Répondre en citant
Félicitations. Très content
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème de connexion câble Ethernet/routeur LaBrousse Questions diverses... 13 Vendredi 27 Mar 2020 à 20:05:13
Pas de nouveau message [EST] PC complet Runa Estimations 13 Samedi 7 Mar 2020 à 20:25:26
Pas de nouveau message Demande d'éstimation PC Complet (I7 6800K, 32 Go, GTX 1050) Chabada Estimations 6 Lundi 24 Fév 2020 à 00:24:53
Pas de nouveau message [Résolu] 10.3 Connexion Impossible League of Legends 4G Arpenteur2 Questions diverses... 4 Mercredi 5 Fév 2020 à 23:57:47
Topic Verrouillé [EST] Build complet Ryzen 3600X + 980Ti Watercooling EagleEnergy Estimations 9 Lundi 27 Jan 2020 à 17:11:27