EN DIRECT 1228 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Mon ordinateur s'allume mais windows ne se lance pas

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Infamous
Saisonnier
Saisonnier

45pts

Inscrit le: 12 mars 2020
Messages: 8

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Mar 2020 à 19:11:55  Lien permanent
Répondre en citant
Bonjour a tous,

Je rencontre un problème avec mon ordinateur, il s'allume normalement mais bloque pour lancer windows. L'ecran reste bloqué sur l'image du constructeur de la carte mère 

J'ai déjà enlevé la pile de la carte mère, attendu quelques secondes puis je l'ai remise et rallumé l'ordinateur mais le problème persiste. 
J'ai également mise à jour le bios avec la dernière version mais rien y fait. 
Tout mes composant sont bien branchés et dans le bios tout mes composant sont bien reconnus et fonctionne. 
J'ai également mis Windows sur une clef bootable, je lance la clef depuis le bios, le logo windows apparaît mais ensuite rien ne charge.
Auriez-vous une idée du problème ??? 

Voici ma configuration au cas où : 

nvidia geforce gtx 1060 windforce OC 6GB 
alimentation OCZ 600MXSP 
disque dur WD 10EZEX 1Tb Sata 64mb 
SSD crucial P1 M2 2280 500GB 
Ram hyper x fury ddr4 8Gb 
carte mère gigabyte B360HD3 ultra durable 
processeur intel i3 9100F 3,6GHZ 6MB
Voir le profil de l'utilisateur Envoyer un message privé
Infamous
Saisonnier
Saisonnier

45pts

Inscrit le: 12 mars 2020
Messages: 8

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Mar 2020 à 19:17:25  Lien permanent
Répondre en citant
D'où vient exactement le problème ? :/
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

4219pts

Inscrit le: 17 janvier 2019
Age: 28
Messages: 2586
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 17 Mar 2020 à 19:35:01  Lien permanent
Répondre en citant
24h de vacances pour t'apprendre à lire, et signaler mes posts ne va pas jouer en ta faveur.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Résolu] Windows 10 et Samba funkydata OsLand 5 Lundi 10 Aoû 2020 à 20:43:36
Pas de nouveau message Pas tout neuf mais premier sujet Makehy Présentation 0 Dimanche 2 Aoû 2020 à 14:46:16
Pas de nouveau message La prez de : mais c'est qui ? seiki Présentation 2 Dimanche 2 Aoû 2020 à 11:06:18
Pas de nouveau message [Config] - Déjà acheté mais si un changement s'impose... Tonton_biscotte L'atelier 20 Samedi 1 Aoû 2020 à 22:07:29
Pas de nouveau message Problème performance ordinateur portable (GPU 1 à 0%) Osti99 Questions diverses... 26 Jeudi 30 Juil 2020 à 22:45:11