EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Refonte configs , page 3

Aller à la page :   123
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
beubeu @
Boss
Boss

12039pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3379
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 11 avril 2020 à 09:36  Lien permanent
Répondre en citant
eiyawill a écrit:
j'ai enregistré ma config et j'ai eu un bug en entrant trois gamepads successivement ; pour le numéro 1 tout se passe bien , au numéro 2 quand j'ajoute l'image(que j'ai moi-même importé) elle remplace l'image du premier , pareil avec le troisième qui colle son image sur le deuxième. J'ai finalement supprimé les trois puis les ai rajouté un par un cette fois en utilisant les modèles + images enregistrés juste avant et là tout a fonctionné.

edit:firefox 73.0.1 ublock et ghostery désactivés windows10 pro 1909


je vais voir ça
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Old_Bear @
Métayer
Métayer

2911pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 2027
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 11 avril 2020 à 09:44  Lien permanent
Répondre en citant
Oui, j'ai eu la même chose avec les images des SSD.
Après avoir ajouté l'image du Samsung en disque1
je ne peux pas ajouter l'image du Crucial en disque2. l'image du Crucial prend la place de celle du Samsung.


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R5 5600X/RTX 2060 6Go/16 Go DDR4 3800 /SSD M.2 500 Go + SSD M.2 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
beubeu @
Boss
Boss

12039pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3379
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2020 à 17:05  Lien permanent
Répondre en citant
corrigé !
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Aller à la page :   123
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message refonte partie messagerie ! beubeu Amélioration du site 13 09 octobre 2020 à 17:19
Pas de nouveau message Avis configs 700/1000 Fueledbysushis L'atelier 4 02 juin 2020 à 10:30
Pas de nouveau message Avis configs 700/1000 Fueledbysushis La sélection des fermiers 2 01 juin 2020 à 11:38
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47