EN DIRECT 1144 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

problème au démarrage

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Yoda08
Saisonnier
Saisonnier

20pts

Inscrit le: 13 juillet 2019
Messages: 2

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 13 Avr 2020 à 17:52:15  Lien permanent
Répondre en citant
bonjour, de temps en temps quand je démarre mon pc, le boitier s'allume mais pas l’écran et quand j'appuie sur le bouton power pour le redémarrer il s’éteint tout de suite , je redémarre et tous fonctionne...
comme si le bios ne se charge pas...
une idée?
aorus b450 elite
rysen 5 2600
rtx 2060 super 16 gb dd4 3000
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Probleme Carte mere (ga ax370 g5 + r7 2700x) Barri CPU, Cartes mères, RAM 9 Samedi 1 Aoû 2020 à 10:27:05
Pas de nouveau message Problème de démarrage ... Friendlyman Mécano 8 Vendredi 31 Juil 2020 à 11:47:30
Pas de nouveau message Problème performance ordinateur portable (GPU 1 à 0%) Osti99 Questions diverses... 26 Jeudi 30 Juil 2020 à 22:45:11
Pas de nouveau message Problème inconnue MrDragonBlack5 L'atelier 29 Mardi 28 Juil 2020 à 20:24:54
Pas de nouveau message [AMD][Radeon] 5600XT problème Makkintoch Cartes Graphiques 26 Mardi 28 Juil 2020 à 12:08:32