EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Avis /conseil achat asus tuf gaming 5700XT , page 13

Aller à la page :   123 ... 12131415  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 05 mai 2020 à 20:27  Lien permanent
Répondre en citant
neo62 a écrit:
Finch a écrit:
bon, en attendant d'avoir du neuf avec ton 3600, je commence à donner ma langue au chat.

sinon, pour pas faire la politique du "faites ce que je dis, pas ce que je fais" j'ai aussi installé ccleaner de mon côté: 7go de bordel et autres gateaux secs en tout genre de libérés, et des centaines d'entrées dans ma base de registre effacées Mort de rire


Merci (signée ton disque C) Très content

Sinon petite parenthèse , tout à l’heure j'ai du reboot le pc j'avais 25fps sur pubg :o


donc tu as une perte de fps depuis quelques temps?

tu as fait les tests comme je te disais sur occt ou furmark/kombustor pour ton alim' ?

à exclure:
ton système, normalement, install récente
ton cpu, c'est un non K en plus, normalement c'est quasi increvable
ta cg, neuve ><
si tu n'as pas de comportements bizarres ailleurs qu'en jeu, je dirais ta cm

reste plus grand chose: le fait que tu sois pas en dual channel, ton hdd/ssd, ton alim

ou alors un programme qui colle le waï dans tout ça, mais c'est quand même rare de nos jours


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
neo62 @
Métayer
Métayer

3152pts

Inscrit le: 18 mars 2011
Messages: 506

Navigateur : Mozilla

Hors ligne
Message Posté le: 05 mai 2020 à 21:37  Lien permanent
Répondre en citant
Alors pour les test non pas fait ,je fait ça demain sans fautes

Sinon j'avais pensé au SsD ,a voir si ça se dégrade avec le temps je sais que au début de leurs sortie oui ,pour ceux qui ont connu l'histoire avec le trim
Maintenant me semble que c'est de l'histoire ancienne?
Donc j'avais une perte de fps depuis peu ,sur les nouveaux jeux surtout
Je me suis dit la carte vieilli il faut passer au dessus ce que j'ai fait donc ...
Au final c'était pas ça ....
Et mon pc m'était une plombe à s'allumer avec le SSD donc j'ai formaté (vieux windows de 6 ans ) et au final il met encore énormément de temps mise a part le premier démarrage du matin (30sec) mais si je reboot ces la mort (8/9min)

Donc voilà j'en sais rien ,j'ai investi beaucoup d'argent en un mois de temps et si ça merdouille encore avec les nouvelles pièces je vais devenir fou lol
Je demande pas grand choses un minimum de 60fps en 1080p tout jeux confondu
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 05 mai 2020 à 22:47  Lien permanent
Répondre en citant
2 tests de plus à faire: memtest pour la mémoire

https://www.memtest86.com/

et crystaldiskinfo pour ton ssd où est installé windows (débranche tous les autres disques de toute façon: faut tourner avec le minimum de matos)

parce que 8 minutes pour rebooter, y'a peut être un soucis

c'est la différence entre avoir mal aux pieds et avoir un trou de la taille d'une balle de golf dans le pied Roulement des yeux

tu l'avais dit ça avant?


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
neo62 @
Métayer
Métayer

3152pts

Inscrit le: 18 mars 2011
Messages: 506

Navigateur : Mozilla

Hors ligne
Message Posté le: 06 mai 2020 à 00:55  Lien permanent
Répondre en citant
Finch a écrit:
2 tests de plus à faire: memtest pour la mémoire

https://www.memtest86.com/

et crystaldiskinfo pour ton ssd où est installé windows (débranche tous les autres disques de toute façon: faut tourner avec le minimum de matos)

parce que 8 minutes pour rebooter, y'a peut être un soucis

c'est la différence entre avoir mal aux pieds et avoir un trou de la taille d'une balle de golf dans le pied Roulement des yeux

tu l'avais dit ça avant?


C'est vrai que je ne l'avais jamais dit pour l'histoire du reboot lol
Pour la simple et bonne raison que ça s'est mis a faire ça du jour au lendemain il y a environ 1 an sans raison xD et que mise a part ça le pc fonctionné encore impec 🤫
Donc voilà et comme je redémarrer rarement, ça ne me dérangé pas plus que ça ..
En plus quand il a commencé à faire ce truc j'ai changé aucune pièce donc jme suis dit sûrement une maj windows qui déconne
Bref
Pour la ram je fait ça demain ,en même temps que occt

Sinon pour en revenir au pièces que je dois recevoir pour lundi ,les colis sont a 50/60km de chez moi donc il y a des chances que je reçois tout demain je croise les doigts je reprend le taf vendredi 🤨.

Je vous tiens au jus

Édit: pour crystal disk je l'ai fait il y a une semaine et sur les 2 SSD il m'affiché des débits en vert lol ,a moins que je confond avec crystaldiskmark
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 06 mai 2020 à 01:08  Lien permanent
Répondre en citant
m'enfin, si ton pc met 10 minutes à rebooter après une réinstalll de windows, tu dois bien te dire qu'il y a un soucis, c'est pas une mise à jour là...

ça le fait encore?


c'est crystaldiskinfo, les autres c'est pour les bencher (remarque, ça sert aussi)

tu as quoi comme ssd?


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
neo62 @
Métayer
Métayer

3152pts

Inscrit le: 18 mars 2011
Messages: 506

Navigateur : Mozilla

Hors ligne
Message Posté le: 06 mai 2020 à 09:51  Lien permanent
Répondre en citant
Finch a écrit:
m'enfin, si ton pc met 10 minutes à rebooter après une réinstalll de windows, tu dois bien te dire qu'il y a un soucis, c'est pas une mise à jour là...

ça le fait encore?


c'est crystaldiskinfo, les autres c'est pour les bencher (remarque, ça sert aussi)

tu as quoi comme ssd?


Oui bah après réinstalle de Windows je me suis dit bah ya un soucis xD

En SsD 2 crucial un bx et l'autre je ne sais plus le model
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
danydan123 @
Agriculteur
Agriculteur

1837pts

Inscrit le: 01 décembre 2013
Age: 45
Messages: 1581

Navigateur : n.c.

Hors ligne
Message Posté le: 06 mai 2020 à 10:40  Lien permanent
Répondre en citant
en effet un reboot aussi long , il y a un soucis .

as tu été voir dans le gestionnaire de périphérique , des fois qu'il te manque un pilote , signalé par un triangle orange .

si ta carte mère est bien la version ack , il se pourrais que tu doive réinstaller certains driver , comme celui de l'usb 3 qui est pris par le contrôleur asmedia .

donc dans l'ordre
1 récupère les pilotes sur le site de msi pour ta carte mère soit : pilote usb 3 , pilote intel management engine driver ,et le chipset . que tu colleras une fois décompressé sur une clef usb 2

2 enlève ta cg et connecte toi sur ta carte mère , garde seulement ton disque système , fait un reset au bios , puis remets tes paramètres .

3 réinstalle Windows , installe les pilotes sus mentionner , car certains de Windows 10 sont de la première version .

4 réinstalle la cg avec son pilote

5 reconnecte un par un tes disques avec un reboot a la fin de l'installation par Windows pour voir le temps.

ps par défaut la ram est réglée dans le bios a 1333 Mhz , vérifie qu'elle sont bien installer sur dimm 2 et 4 soit cpu , slot vide , barrette , slot vide; barrette .

normalement cela devrais le faire


dans la vie , il faut pas s'embêter , mais en profiter .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
neo62 @
Métayer
Métayer

3152pts

Inscrit le: 18 mars 2011
Messages: 506

Navigateur : Mozilla

Hors ligne
Message Posté le: 06 mai 2020 à 12:30  Lien permanent
Répondre en citant
@danydan oublions tout cela

J'ai reçu le ryzen a l'instant avec le reste des pièces ,je monte ça cette après-midi et installe windows

Une question :
Y a t'il des pilotes a installer sur le ryzen ?
Les drivers carte mère je les met ou pas ? J'ai jamais install un pilote de cm ,windows fait ça en sous marin et plutôt bien lol
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 06 mai 2020 à 12:58  Lien permanent
Répondre en citant
neo62 a écrit:
@danydan oublions tout cela

J'ai reçu le ryzen a l'instant avec le reste des pièces ,je monte ça cette après-midi et installe windows

Une question :
Y a t'il des pilotes a installer sur le ryzen ?
Les drivers carte mère je les met ou pas ? J'ai jamais install un pilote de cm ,windows fait ça en sous marin et plutôt bien lol


pour ton ancienne bécane non plus?

non, windows ne fait pas ça bien tout seul, genre, du tout...

tu vas sur le site d'asrock, tu cherches ta cm, tu dl tous les softs, tu dézippes et tu mets ça sur une clé sbub

https://download.asrock.com/Drivers/AMD/AllIn1/AllIn1(v19.10.16_19H1_WHQL).zip

https://download.asrock.com/Drivers/Audio/Realtek(v8730.1_UAD_WHQL_RTK).zip

https://download.asrock.com/Drivers/All/LAN/LAN(v10031_10232018).zip

https://download.asrock.com/Utility/MotherboardUtility/MotherboardUtility(v3.0.257).zip

https://download.asrock.com/Utility/Others/RestartToUEFI(v1.0.6).zip

https://download.asrock.com/Utility/RGB/PolychromeRGB(v2.0.3Cool.zip

et tu les installes dans cet ordre

par contre, le oublions tout ça... si c'est bien un hdd ou un ssd qui est en cause, bah ça changera rien de passer sur un au autre couple cpu cm
pareil pour l'alim'




Dernière édition par Finch le 06 mai 2020 à 13:00; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Arpenteur2 @
Céréalier
Céréalier

8288pts

Inscrit le: 28 février 2019
Age: 31
Messages: 3214
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: 06 mai 2020 à 12:59  Lien permanent
Répondre en citant
Ca marche tout seul chez moi, y'a pas de raison. A l'exception des pilotes cg, bien sur.
Voir le profil de l'utilisateur Envoyer un message privé
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 06 mai 2020 à 13:16  Lien permanent
Répondre en citant
en théorie, même les pilotes graphiques peuvent être installés par windows.

dans la pratique, comme pour tous les pilotes il vaut mieux le faire soi même Roulement des yeux

et le faire à partir d'une réinstall propre de windows, après avoir sauvegardé tes fichiers.

parce que t'as déjà l'air de cumuler pas mal de problèmes, et des pilotes cm intel et amd en même temps ça va pas être le pied.


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
neo62 @
Métayer
Métayer

3152pts

Inscrit le: 18 mars 2011
Messages: 506

Navigateur : Mozilla

Hors ligne
Message Posté le: 06 mai 2020 à 14:42  Lien permanent
Répondre en citant
Hello
Quand je dit oublions tout ça je veux surtout dire que je veux installer le ryzen et voir si les soucis sont résolus

Si il persiste il restera que le disque dur et l'alimentation mais j'avais testé celle de mon fils dans mon ordi donc je regarderais plus du côté du SsD du coup ^^

Pour les drivers merci je vais les installer, après je suis plus du genre moins j'ai de truc installé dans l'ordi mieux sais ^^

Installer les drivers audio realtek alors que je vais utiliser ceux de mon casque par ex j'en vois pas l'utilité
Pas grave je vais tout installer quand même 🤞
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 06 mai 2020 à 22:17  Lien permanent
Répondre en citant
Et donc?


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
neo62 @
Métayer
Métayer

3152pts

Inscrit le: 18 mars 2011
Messages: 506

Navigateur : Mozilla

Hors ligne
Message Posté le: 06 mai 2020 à 22:24  Lien permanent
Répondre en citant
Finch a écrit:
Et donc?


je pense que nous allons pouvoir passer le post en résolu ,voici les résultats sous odyssée en préréglages "très élevée" 1080p




Sur bf5 j'ai testé 2 cartes du pacifique en ultra
entre 60 et 95fps

Par contre j'ai toujours cette fréquence gpu qui bouge et l'utilisation du gpu varie entre 65&85% mais jamais fixe à plus de 95%

pas encore testé pubg...
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Finch @
Meuhdérateur
Meuhdérateur

17257pts

Inscrit le: 18 août 2013
Age: 40
Messages: 9321
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 06 mai 2020 à 22:31  Lien permanent
Répondre en citant
Bah fais un test ACO aussi.

Sans le vsync pour voir ce que ça vaut du coup.

Quel bios utilises tu au fait ?

Édit dsl suis sur mon portable, j'avais pas reconnu le benchmark d'ACO ^^

Tu utilises quoi comme rad? T'as moyen d'oc ton 3600 ou ça chauffe ?




Dernière édition par Finch le 06 mai 2020 à 22:35; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Aller à la page :   123 ... 12131415  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Suspicion de page infectée Bobblebubble Amélioration du site 11 24 juillet 2021 à 21:34
Pas de nouveau message Besoin d'avis et conseils pour photos nocturnes. Evilspirit Les photos des fermiers 8 23 juillet 2021 à 18:18
Pas de nouveau message Demande d'avis 1ère config' - Est-ce que tout s'emboîte ? Coconut L'atelier 12 21 juillet 2021 à 19:51
Pas de nouveau message [EST] Vega 56 gigabyte gaming oc 8Go hbm _PWR_Bruce Estimations 11 20 juillet 2021 à 14:02
Topic Verrouillé [VENDU] RTX 2080 Super ZOTAC GAMING Laurent_Z Ventes 4 18 juillet 2021 à 17:31