EN DIRECT 1379 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème Clear Cmos TUF GAMING X570-PLUS

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Zoltatem
Paysan
Paysan

868pts

Inscrit le: 14 juillet 2019
Messages: 535

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 10 Juin 2020 à 17:17:08  Lien permanent
Répondre en citant
Bonjour à vous!

Carte mère Asus TUF GAMING X570-PLUS
Depuis la dernière mise a jour du bios, je me retrouve avec un léger problème.
Le PC bug aléatoirement suite a un redémarrage ou quand je veux l'éteindre (le PC ne s’arrête pas, il bloque dans le bios), ce problème peut arriver 1X sur 10, je suis dans l'obligation de tenir le bouton Power enfoncé 10 secondes pour fermer le PC. Je n'ai aucun problème pour le démarrage ou sous Windows.

J'ai contacté Asus et ils m’ont demandé de faire un Clear Cmos et si le problème persiste de leur envoyer ma preuve d'achat.
A ma surprise lorsque je fais un Clear Cmos, je ne perds pas mes réglages ARGB et pourtant le bios est remis par défaut.

J'aimerais savoir si c'est normal de ne pas perdre ces réglages ARGB.
Car en plus lorsque je modifie des réglages dans le bios et que je remets par défaut, les réglages d'avant restent, je suis dans l'obligation de faire Clear Cmos pour remettre les paramètres par défaut.

@++
Voir le profil de l'utilisateur Envoyer un message privé
topodoco
Ouvrier agricole
Ouvrier agricole

285pts

Inscrit le: 29 juillet 2008
Messages: 107

Navigateur : n.c.

En ligne
Message Posté le: Mercredi 10 Juin 2020 à 17:57:19  Lien permanent
Répondre en citant
Étrange. Tu peux essayer d'éteindre le PC, le déconnecter du secteur, essayer de l'allumer pour bien vider le bloc d'alimentation, retirer la pile, faire le clear CMOS, remettre la pile après 5 minutes, rebrancher la machine et redémarrer.


Voir le profil de l'utilisateur Envoyer un message privé
Tanra
Ouvrier agricole
Ouvrier agricole

295pts

Inscrit le: 08 octobre 2019
Messages: 114

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 10 Juin 2020 à 18:10:05  Lien permanent
Répondre en citant
Après un clearMos (j'ai la même CM que toi) met réglage ARGB on reset ...
Enfin le ARGB est réactivé alors que je le désactive en temps normal, en revanche il garde en mémoire mes sauvegardes de profils.
Voir le profil de l'utilisateur Envoyer un message privé
Zoltatem
Paysan
Paysan

868pts

Inscrit le: 14 juillet 2019
Messages: 535

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 10 Juin 2020 à 22:33:10  Lien permanent
Répondre en citant
Merci à vous Clin d'oeil

@topodoco, La seule chose que je n'avais pas faite c'était d'enlever la pile, alors le boitier était ouvert et j'en ai profité Clin d'oeil

@Tanra Merci d'avoir confirmé Clin d'oeil
Alors j'ai réinstallé Armoury Crate, j'ai supprimé le profile, vidé le cash, redémarrer le PC et j'ai refait un profile.

Suite à tout ça.
J'ai redémarré le PC une 20taines de fois et aucun problème, pour l'instant pas question de retourne pas dans le Bios, tout est stable.

@++ et merci Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
topodoco
Ouvrier agricole
Ouvrier agricole

285pts

Inscrit le: 29 juillet 2008
Messages: 107

Navigateur : n.c.

En ligne
Message Posté le: Jeudi 11 Juin 2020 à 04:15:03  Lien permanent
Répondre en citant
Super nouvelle ! Clin d'oeil


Voir le profil de l'utilisateur Envoyer un message privé
Zoltatem
Paysan
Paysan

868pts

Inscrit le: 14 juillet 2019
Messages: 535

Navigateur : Firefox

Hors ligne
Message Posté le: Mardi 23 Juin 2020 à 12:06:30  Lien permanent
Répondre en citant
Re À vous!

Aparament, je n'étais pas le seul a avoir ce problème !
Hier Asus a publié une mise à jour du bios qui touche le code AGESA pour le protocole d'amorçage.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CowcotLand] Test écran Gaming GIGABYTE AORUS CV27Q (27 pouc mantidor Ecrans 0 Vendredi 10 Juil 2020 à 14:30:28
Pas de nouveau message [EST] Ryzen 5 3600X MSI B450 GAMING PLUS MAX DDR4 2 x 4 Go riddick80 Estimations 8 Mercredi 8 Juil 2020 à 16:59:45
Pas de nouveau message [ACH] PC Portable d'occaz pour gaming léger glonglon Achats/Recherches 0 Lundi 6 Juil 2020 à 19:59:02
Pas de nouveau message Problème réglage ventilateur Aogryns Refroidissement 22 Lundi 6 Juil 2020 à 08:38:57
Pas de nouveau message Probleme CG depuis 1 semaine Kenshin456 Cartes Graphiques 17 Samedi 4 Juil 2020 à 08:49:13