EN DIRECT 1425 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[NZXT CAM] - Processus windows

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
the_man3
Métayer
Métayer

3768pts

Inscrit le: 18 octobre 2012
Age: 37
Messages: 970
Localisation: Pays du chocolat ;-)
Navigateur : n.c.

Hors ligne
Message Posté le: Samedi 13 Juin 2020 à 20:22:12  Lien permanent
Répondre en citant
Hello,

J'utilise l'application NZXT Cam sur toutes mes machines et bizarrement, il y a que celle du bureau qui m'affiche les processus Windows dans la fenêtre du programme.

Sur toutes mes autres machines (4 autres), ça note "chargement en cours..." et ça ne me les a jamais afficher.

Machine du bureau:
Lenovo T480s, i5-8350u, 8Go, 256Go SSD avec windows 10 pro (oem) 2004 sur lequel je suis admin de la machine.

Les autres machines (qui n'affiche pas les processus)
- AMD 3900x, 32Go, 1To SSD avec Windows 10 pro (oem) 2004 que je suis aussi admin de ma machine.
- Lenovo M83 i7-4770, 24Go, 256 Go SSD avec windows 10 pro (oem) 2004, admin aussi de la machine
- Lenovo Yoga 720, i5-8250u, 8Go, 256 GO SSD avec windows 10 pro (oem) 2004, toujours admin de la machine
- Sony Vaio Z31wn, Core 2 Duo P9600, 8Go, 256 Go ssd avec windows 10 Pro (oem) 2004, admin aussi de la machine.

Du coup, je vois pourquoi, il y a que sur une seule machine que les processus Windows s'affiche et pas les autres.

Merci d'avance pour votre retour.


AMD 3900x, Asus X570-E, 2x16Go 3600Mhz G.Skill Trident Z,MSI Aero RTX 2070, WD Black SN750 1To NVME, WD Blue 500Go SATA,Samsung S34J55W
_______________
Synology DS1813+ 5x10To WD Red Pro -> SHR2
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Roro747
Ouvrier agricole
Ouvrier agricole

327pts

Inscrit le: 09 septembre 2016
Messages: 58

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 15 Juin 2020 à 01:01:02  Lien permanent
Répondre en citant
Salut a toi.

Je pense que c'est un probleme qui viens de NZXT car chez moi ca a toujours marqué "chargement en cours"...W10 Pro 3800X

Pire j'ai remarqué (moi qui éteint rarement mon PC) que le control des ventillo fini quasi a 95% par se figé Choqué du coup reboot obligatoire Triste
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [VDS] NZXT H510 Noir + CORSAIR CX650W et deux écrans : ] Nivalys Ventes 0 Vendredi 3 Juil 2020 à 17:06:49
Pas de nouveau message Reboot de windows Alexfer OsLand 4 Jeudi 18 Juin 2020 à 19:30:45
Pas de nouveau message Profil ICC Windows 10 Guillaume Questions diverses... 10 Mardi 16 Juin 2020 à 16:02:16
Pas de nouveau message probleme de connexion avec windows store roro92330 L'atelier 17 Dimanche 24 Mai 2020 à 11:54:26
Pas de nouveau message Estimation d'un vieux PC sous windows XP et Pentium e2200 Crumble Estimations 7 Dimanche 17 Mai 2020 à 17:16:22