EN DIRECT 1526 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Probleme CG depuis 1 semaine , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Kenshin456
Saisonnier
Saisonnier

86pts

Inscrit le: 04 juin 2020
Messages: 37

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 21:03:25  Lien permanent
Répondre en citant
nn rien que ma cg en burn et a presque 400w
Voir le profil de l'utilisateur Envoyer un message privé
Dalek
Saisonnier
Saisonnier

173pts

Inscrit le: 22 septembre 2018
Messages: 31

Navigateur : Mozilla

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 21:35:38  Lien permanent
Répondre en citant
Salut,

Si ca peut t'aider, sâche que je fais tourner une MSI 2080 super gaming x trio depuis maintenant 1 an avec une alim 620w.

Les 400w que tu annonces sont, normalement, des pics de courtes durées. Ca ne devrait pas être du constant.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Kenshin456
Saisonnier
Saisonnier

86pts

Inscrit le: 04 juin 2020
Messages: 37

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 5 Juil 2020 à 21:49:16  Lien permanent
Répondre en citant
j'ai tester avec ma 600w ça le faisait quand même, cette aprem j'ai demander a mon frere de m'amener ces barrettes de ram pour voir si ct pas elle qui déconné, avec les siennes ça marcher nickel je remet les miennes et ça remarche parfaitement et mon alim ne fait plus de bruit(c'est pour ça que je pense que mon alim commence peut être a me lâcher elle a quand même +10ans avec une moyenne de 5/6 heures par jour environ sans être entretenue ) .l'essentiel c'est que ça remarche mai pas savoir le problème c'est chiant.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Probleme Carte mere (ga ax370 g5 + r7 2700x) Barri CPU, Cartes mères, RAM 9 Samedi 1 Aoû 2020 à 10:27:05
Pas de nouveau message Problème de démarrage ... Friendlyman Mécano 8 Vendredi 31 Juil 2020 à 11:47:30
Pas de nouveau message Problème performance ordinateur portable (GPU 1 à 0%) Osti99 Questions diverses... 26 Jeudi 30 Juil 2020 à 22:45:11
Pas de nouveau message Problème inconnue MrDragonBlack5 L'atelier 29 Mardi 28 Juil 2020 à 20:24:54
Pas de nouveau message [AMD][Radeon] 5600XT problème Makkintoch Cartes Graphiques 26 Mardi 28 Juil 2020 à 12:08:32