EN DIRECT 3673 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Débit divisé Samsung 970 pro

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
MalwarePup @
Saisonnier
Saisonnier

82pts

Inscrit le: 26 juin 2019
Age: 18
Messages: 16

Navigateur : Edge

Hors ligne
Message Posté le: Vendredi 31 Juil 2020 à 02:50:44  Lien permanent
Répondre en citant
Hello Très content

Petit problème avec un 970 pro qui à le débit divisé, une idée ?
Il est sur une R5E10

Voir le profil de l'utilisateur Envoyer un message privé
Knapneder @
Meuhdérateur
Meuhdérateur

4575pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2804
Localisation: Bruxelles
Navigateur : n.c.

En ligne
Message Posté le: Vendredi 31 Juil 2020 à 07:46:32  Lien permanent
Répondre en citant
A vue de nez comme ça, tu as l'air d'être passé en PCIe 2.0 x2 (10Gb/s) Tu n'as rien changé dans le BIOS ? Tu as eu des débits plus élevés avant ?


Voir le profil de l'utilisateur Envoyer un message privé
Dysnome @
Agriculteur
Agriculteur

2364pts

Inscrit le: 29 août 2014
Messages: 378
Localisation: Luxembourg
Navigateur : n.c.

En ligne
Message Posté le: Vendredi 31 Juil 2020 à 07:51:47  Lien permanent
Répondre en citant
Idem que mon VDD. Une autre piste (moins probable): throttling. Est-ce que ton SSD est bien refroidi ? Normalement ça ne devrait pas être ça, un NVMe ça throttle pas avec un crystaldiskmark et des tests aussi court.
Voir le profil de l'utilisateur Envoyer un message privé
MalwarePup @
Saisonnier
Saisonnier

82pts

Inscrit le: 26 juin 2019
Age: 18
Messages: 16

Navigateur : Edge

Hors ligne
Message Posté le: Vendredi 31 Juil 2020 à 12:06:03  Lien permanent
Répondre en citant
Knapneder a écrit:
A vue de nez comme ça, tu as l'air d'être passé en PCIe 2.0 x2 (10Gb/s) Tu n'as rien changé dans le BIOS ? Tu as eu des débits plus élevés avant ?

J'ai vérifié, et effectivement bien PCIE 2.0, le problème et que j'avais les débits sur 3.0 avant... Je connais le BIOS par cœur du à l'overclock et il n'y a pas d'option pour changer le PCIE

Et non pour le throttling, le SSD ne dépasse pas les 50°C
Voir le profil de l'utilisateur Envoyer un message privé
LUTUC @
Paysan
Paysan

603pts

Inscrit le: 01 octobre 2018
Messages: 413

Navigateur : n.c.

En ligne
Message Posté le: Vendredi 31 Juil 2020 à 12:19:18  Lien permanent
Répondre en citant
Dans la doc de la MB, c'est marqué en petit que les lignes de ce port M2 est partagé avec PCIEx8_4 et le port U2.

As-tu des composants qui fonctionnent sur es ports et qui consomment les lignes PCIE allouées? Au détriment donc de ton port M2.

EDIT: le port 8_4 est le grand port le plus proche du bas de la carte.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MalwarePup @
Saisonnier
Saisonnier

82pts

Inscrit le: 26 juin 2019
Age: 18
Messages: 16

Navigateur : Edge

Hors ligne
Message Posté le: Vendredi 31 Juil 2020 à 13:06:12  Lien permanent
Répondre en citant
LUTUC a écrit:
Dans la doc de la MB, c'est marqué en petit que les lignes de ce port M2 est partagé avec PCIEx8_4 et le port U2.

As-tu des composants qui fonctionnent sur es ports et qui consomment les lignes PCIE allouées? Au détriment donc de ton port M2.

EDIT: le port 8_4 est le grand port le plus proche du bas de la carte.


Aucun composant que ce soit* sur le U.2 ou le 8_4
Voir le profil de l'utilisateur Envoyer un message privé
MalwarePup @
Saisonnier
Saisonnier

82pts

Inscrit le: 26 juin 2019
Age: 18
Messages: 16

Navigateur : Edge

Hors ligne
Message Posté le: Mardi 4 Aoû 2020 à 13:12:42  Lien permanent
Répondre en citant
Problème résolu, j'ai acheté une ASUS hyper M.2 X16 card V2


C'est dommage que ce ne soit pas compatible X99 / intel VROC car j'ai un deuxième 970 pro mais impossible de mettre en RAID 0 avec la carte. Si quelqu'un à une idée pour essayer de créer un raid je suis preneur :) (également impossible de voir le second SSD sous Windows :/ )

En tout cas throttling à oublier 37°C max.
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder @
Meuhdérateur
Meuhdérateur

4575pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2804
Localisation: Bruxelles
Navigateur : n.c.

En ligne
Message Posté le: Mardi 4 Aoû 2020 à 14:31:26  Lien permanent
Répondre en citant
Il me semble que Linus Tech Tips a fait une vidéo précisément sur le sujet du RAID de NVMe sur une carte PCIe. Je crois qu'il faut activer la "Lane Bifurcation" dans le BIOS si je me rappelle bien, pour autant que la CM le supporte...


Voir le profil de l'utilisateur Envoyer un message privé
MalwarePup @
Saisonnier
Saisonnier

82pts

Inscrit le: 26 juin 2019
Age: 18
Messages: 16

Navigateur : Edge

Hors ligne
Message Posté le: Mardi 4 Aoû 2020 à 20:24:37  Lien permanent
Répondre en citant
Je viens de regarder, aucune possibilité de changer la Lane Bifurcation. Il y a une liste officiel d'ASUS mise à jour.

Peut-être en mod bios possibilité de Lane Bifurcation.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [EST] Ecran Samsung SyncMaster S24A650S Martin_White Estimations 5 Dimanche 22 Nov 2020 à 17:13:59
Pas de nouveau message Samsung G7 ou Asus XG279Q Banana74 Ecrans 1 Vendredi 20 Nov 2020 à 17:26:58
Pas de nouveau message [CowcotLand] Test SSD Samsung 980 Pro 1 To : Plus de 7000 Mo mantidor SSD 2 Jeudi 19 Nov 2020 à 13:02:43
Pas de nouveau message Fibre bridée + wifi = débit caca ? KaptainK Questions diverses... 33 Lundi 16 Nov 2020 à 16:53:13
Pas de nouveau message mon bon vieux samsung T220 est en PLS kar_ine Ecrans 4 Samedi 31 Oct 2020 à 17:31:18