EN DIRECT 2703 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

BSOD en mode rafale... au secours! , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Old_Bear
Agriculteur
Agriculteur

2210pts

Inscrit le: 03 mai 2015
Age: 72
Messages: 1554
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 9 Aoû 2020 à 21:05:05  Lien permanent
Répondre en citant
Salut.

Essaie de faire tourner un système minimum avec juste le disque systeme branché et une seule barrette de RAM.
Ce qui serait bien ce serait aussi de récupérer une ancienne carte graphique pour afficher juste le VGA, pour les tests, j'utilise une GT 710.
Limiter les éléments de hardware externes au combo CPU/CM devrait permettre d'avoir d'autres pistes ...


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
Athlon 3000G/16 Go DDR4 3200/SSD SATA 2"5 500 Go + SSHD 2"5 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]

Dernière édition par Old_Bear le Dimanche 9 Aoû 2020 à 21:09:04; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Dysnome
Agriculteur
Agriculteur

2196pts

Inscrit le: 29 août 2014
Messages: 286

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 9 Aoû 2020 à 21:06:01  Lien permanent
Répondre en citant
T'as testé de booter avec une seule barrette de RAM ? Ça donne quoi ?

Edit : Grilled Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé
oduf
Paysan
Paysan

832pts

Inscrit le: 11 juillet 2010
Messages: 103

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 9 Aoû 2020 à 21:18:35  Lien permanent
Répondre en citant
Bios à jour?
Voir le profil de l'utilisateur Envoyer un message privé
Steakfrites
Saisonnier
Saisonnier

141pts

Inscrit le: 17 mai 2020
Age: 41
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 9 Aoû 2020 à 23:10:39  Lien permanent
Répondre en citant
Merci Old_Bear. Oui Dysnome. Oui Oduf.

Je suis repassé sur mon SSD PNY 480. 30 minutes de fonctionnement pas un seul crash encore... je croise mes moustaches! Mort de rire

J'ai juste viré la pile pendant une heure et j'ai calé le XMP en 3200Mhz au lieu de 3600Mhz.

Je suspect sérieusement le NVME 128Go... Vraiment bizarre. J'ai pourtant testé tous mes disques avec HDtune avec le scan error en mode lent et aucun ne donne de signe de défaillances.

Je vais casser du char sur Wot et des noobs sur BF... pour le reste je verrai plus tard.

Du reste je vous remercie tous encore pour votre sollicitude, ça fait du bien dans ce monde...

@bientôt, je vais refaire moult testes et je vous tiens au jus! Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Dysnome
Agriculteur
Agriculteur

2196pts

Inscrit le: 29 août 2014
Messages: 286

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Aoû 2020 à 00:10:33  Lien permanent
Répondre en citant
Check l'état SMART du SSD.
Inutile de virer la pile de la CM pendant des heures, ça n'apporte rien.
Voir le profil de l'utilisateur Envoyer un message privé
Steakfrites
Saisonnier
Saisonnier

141pts

Inscrit le: 17 mai 2020
Age: 41
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Aoû 2020 à 00:19:31  Lien permanent
Répondre en citant
Le Smart du SSD me dit ok tout va bien, cependant, je boot sur le C du SSD et je n'ai aucun bug... copie parfaite du NVME mises à jour et tout le tout time.

Pour la pile c'est une habitude de vieux grognard. Une heure est totalement inutile 15/20 minutes c'est déjà large.
Mais l'habitude... enfin bref, je vais voir si d'ici 24/48 heures j'ai pas de retour de BSOD, si c'est le cas je pense avoir trouvé le coupable... il y a bien une mise à jour du NVME, mais impossible d'installer ce foutu Firmware. Je vais changer de crèmerie.

Je repasse très vite pour vous tenir au jus. Merci les gens! et Meuuuh!
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Dysnome
Agriculteur
Agriculteur

2196pts

Inscrit le: 29 août 2014
Messages: 286

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Aoû 2020 à 00:37:28  Lien permanent
Répondre en citant
Clear le CMOS ça prend 30 secondes, pas 10 ou 20 minutes. Par contre, pour clear le CMOS, outre la pile, faut retirer l'alimentation de la carte-mère (retirer la prise secteur, couper le switch de l'alim, etc etc).

Pour info, si t'as accès au BIOS (ou UEFI) et que tu peux faire un reset, ça revient au memet qu'un clear CMOS.
Voir le profil de l'utilisateur Envoyer un message privé
Steakfrites
Saisonnier
Saisonnier

141pts

Inscrit le: 17 mai 2020
Age: 41
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Aoû 2020 à 00:46:35  Lien permanent
Répondre en citant
En effet, des basics... j'ai reset le cmos aussi directement sur la CM avec un cavalier. La pile c'est une mauvaise habitude comme tant d'autres choses...
Du reste une heure trente sans BSOD depuis... c'est comme les vieilles confitures....
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Dysnome
Agriculteur
Agriculteur

2196pts

Inscrit le: 29 août 2014
Messages: 286

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Aoû 2020 à 00:50:20  Lien permanent
Répondre en citant
Je présume que c'est donc le NVMe. Si le SMART n'indique rien, p-e un problème de driver et/ou slot de la CM. Elle est encore sous garantie ? T'as un autre NVMe sous le coude pour tester le slot ?
Voir le profil de l'utilisateur Envoyer un message privé
Steakfrites
Saisonnier
Saisonnier

141pts

Inscrit le: 17 mai 2020
Age: 41
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Lundi 10 Aoû 2020 à 01:00:06  Lien permanent
Répondre en citant
Oui elle est encore sous garantie. Le NVMe aussi (ouf!)
J'ai un autre NVMe en 1 Tera, il ne présente aucun souci jusque-là. J'ai aussi inversé les ports, mais les BSOD étaient toujours présents.
Après vu le prix d'un NVMe de ce type... ce n'est pas bien grave... je préfére ça à la CM. Là ça commence à piquer! (garantie ou pas. Comme en chaque chose la victime doit prouver sa bonne foi. Et se battre... pardon, je m'égare un peu...)

Puis j'y pense, peut-être lié à la récente mise à jour de W10 en version 2004... qui sait... ?!

Du reste, merci beaucoup de m'accorder de ton temps et de me proposer des solutions et astuces Dysnome. Je s'aurais m'en souvenir. Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Steakfrites
Saisonnier
Saisonnier

141pts

Inscrit le: 17 mai 2020
Age: 41
Messages: 31

Navigateur : n.c.

Hors ligne
Message Posté le: Mardi 11 Aoû 2020 à 13:45:11  Lien permanent
Répondre en citant
Bonjour les potos Sourire

Bon, après avoir suivi en grande partie certains conseils proposés, je suis bien heureux de vous faire savoir que tout est redevenu stable et parfaitement fonctionnel. Le coupable est bien le NVMe 128 g. La RAM tien parfaitement son XMP en 3600 mhz sans aucun souci.
Le bousin part chez le revendeur en SAV.
Merci de votre aide et soutient. Sortez couvert et masqué. Sourire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CowcotLand] Test alimentation CORSAIR CX750F RGB : Mode lic mantidor Alimentations 0 Lundi 28 Sep 2020 à 14:39:42
Pas de nouveau message au secours! je suis à la ramasse Old_Bear L'atelier 6 Samedi 22 Aoû 2020 à 18:37:52
Pas de nouveau message BSOD et Crash intempestif. Help please. shmurtz Divers Hardware 12 Jeudi 20 Aoû 2020 à 10:30:20
Pas de nouveau message PC freeze au démarrage mais fonctionne bien en mode "Game Bo AdriRxD Mécano 6 Samedi 30 Mai 2020 à 19:53:49
Pas de nouveau message BSOD incéssants ... Didier_Didier Composants 28 Dimanche 24 Mai 2020 à 20:46:53