EN DIRECT 2446 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[RESOLU] Pourquoi je dois baisser la puissance de ma CG ??? , page 2

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Amzo21
Saisonnier
Saisonnier

83pts

Inscrit le: 30 avril 2020
Age: 33
Messages: 32
Localisation: Riviere Salée Martinique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 21:46:48  Lien permanent
Répondre en citant
Je vais en refaire un pour voir.

Le double câblage a en effet rien changé :-/

Je remarque souvent quand j'ai planté, le soucis venant de nvlddmkm dans l'observateur d'evenement donc pilote nvidia...
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Maxlmus
Saisonnier
Saisonnier

120pts

Inscrit le: 10 août 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 21:48:59  Lien permanent
Répondre en citant
Voilà, pas de souci avant avec un seul câble, donc je vois pas pourquoi ça changerait maintenant, sachant en plus que c'est une excellente alim que tu as
Effectivement c'est ton pilote qui saute.
J'ai bien l'impréssion qu'une bonne réinstall de W10 (2004) dans la foulée ^^ ne serait pas un mal
pour 3€ tu chopes une license officielle de 10 pro 32/64 sur Ebay et pas de la OEM
Voir le profil de l'utilisateur Envoyer un message privé
Amzo21
Saisonnier
Saisonnier

83pts

Inscrit le: 30 avril 2020
Age: 33
Messages: 32
Localisation: Riviere Salée Martinique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:37:42  Lien permanent
Répondre en citant
Alors, j'ai réalisé plusieurs tests, bon j'ai des crashes...

Heaven benchmark plante....
Furemark pas de soucis sauf quand j'augmente l'anti iliasing au delà de x2
Test en full screen 25560*1440
OCCT m'indique pas mal d erreurs...

Je remarque aussi que mon alimentation à tendance à chauffer ... Question Mauvaise idée

J'ai vérifié ci le ventilo fonctionne et il fonctionne quand j 'appui sur le bouton de l'alim.

Du coup je ne sais plus trop quoi penser ....


Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Maxlmus
Saisonnier
Saisonnier

120pts

Inscrit le: 10 août 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:45:26  Lien permanent
Répondre en citant
à éviter occt, il torture TROP le matos lui
avec un test occt, normal que ça chauffe, mais jamais ton matos sera autant poussé que ce que fait occt

Tu peux tenter une réinstall à part un ^peu de temps, ça coûte rien de tenter (3€ pour une clé officielle)
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder
Meuhdérateur
Meuhdérateur

4458pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2723
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:46:17  Lien permanent
Répondre en citant
Comme dit MaxImus, voir du côté de Windows qui doit avoir une instabilité quelque part...
Il y a pas mal d'outils aujourd'hui qui permettent de nettoyer correctement l'OS de toutes ses crasses.


Voir le profil de l'utilisateur Envoyer un message privé
Amzo21
Saisonnier
Saisonnier

83pts

Inscrit le: 30 avril 2020
Age: 33
Messages: 32
Localisation: Riviere Salée Martinique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:46:40  Lien permanent
Répondre en citant
Donc d'apres toi,

Pas de soucis CG ou alimentation ?
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Knapneder
Meuhdérateur
Meuhdérateur

4458pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 2723
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:50:06  Lien permanent
Répondre en citant
Il faut éliminer chaque point problématique. Si tu as encore le problème avec une installation de Windows toute fraîche alors il faudra continuer à creuser.
Réessayer CG à l'horizontale, avec 1 et/ou 2 câbles d'alim, etc...


Voir le profil de l'utilisateur Envoyer un message privé
Maxlmus
Saisonnier
Saisonnier

120pts

Inscrit le: 10 août 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:55:04  Lien permanent
Répondre en citant
Souci d'alim, franchement vu la qualité, je suis sûr qu'elle n'a rien
Pour la cg, même si c'est de l'inno3D, je pense pas qu'elle aie de souci, à moins que le fait de baisser un peu les fréquences fait que l'étage d'alim' soit moins solicité, ça peut être un souci de vrm... mais pour 50Mhz, j'en doute
Tente déjà avec une réinstall et on verra si le souci revient après

sa cg est de nouveau en horizontale
Et passer d'un câble d'alim' à deux ne sert à rien dans ce cas


Dernière édition par Maxlmus le Mercredi 12 Aoû 2020 à 22:57:32; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Amzo21
Saisonnier
Saisonnier

83pts

Inscrit le: 30 avril 2020
Age: 33
Messages: 32
Localisation: Riviere Salée Martinique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:56:44  Lien permanent
Répondre en citant
Ok, je vais donc tenter une nouvelle version de windows Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Amzo21
Saisonnier
Saisonnier

83pts

Inscrit le: 30 avril 2020
Age: 33
Messages: 32
Localisation: Riviere Salée Martinique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:57:53  Lien permanent
Répondre en citant
Merci pour vos conseils je vous tiens au courant Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Maxlmus
Saisonnier
Saisonnier

120pts

Inscrit le: 10 août 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 22:58:23  Lien permanent
Répondre en citant
à jour et sans bidouillage Clin d'oeil
Si le problème est résolu, tu pourras virer les trackers et autres saloperies si tu veux ^^
Et dans la foulée, tester sur le second pciE
Voir le profil de l'utilisateur Envoyer un message privé
Amzo21
Saisonnier
Saisonnier

83pts

Inscrit le: 30 avril 2020
Age: 33
Messages: 32
Localisation: Riviere Salée Martinique
Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 23:10:52  Lien permanent
Répondre en citant
Ok ok je vais faire ça alors

Pour info la CG est en version horizontale

Deuxieme Pci ?

Ha non pas la CM qui est naze elle est neuve ! Etat Plantage

Je refais tout ça et vous retiens au jus!

Merci pour tous les coupains Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Maxlmus
Saisonnier
Saisonnier

120pts

Inscrit le: 10 août 2020
Messages: 69

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 23:15:28  Lien permanent
Répondre en citant
Mais non j'ai pas dit que la cm était en cause mais sait-on jamais, ça coutera rien de tenter Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
V3rSt_rm
Saisonnier
Saisonnier

228pts

Inscrit le: 30 décembre 2012
Messages: 64

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 23:16:43  Lien permanent
Répondre en citant
Tu ne parles pas de chaleur?un coup de chaud?plus la température monte,plus ta carte se met en sécurité,regarde ça aussi^^
Voir le profil de l'utilisateur Envoyer un message privé
Zoom
Métayer
Métayer

2938pts

Inscrit le: 11 février 2019
Messages: 1177

Navigateur : Firefox

Hors ligne
Message Posté le: Mercredi 12 Aoû 2020 à 23:17:06  Lien permanent
Répondre en citant
Oui j'ai eu des soucis avec une ancienne 2080 ti et avec la réinstallation de Windows miracle tout résolu, c'est une bonne piste. Si c'est pas ça t'es pas prêt d'avoir fini de chercher.

Le comble aurai été d'acheter une nouvelle carte et avoir le même souci 🤒


" Introduire une goutte d'anarchie, déranger l'ordre établi et tout devient brutalement... chaotique... "
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] Affichage sans carte graphique Fridebidehue Questions diverses... 4 Vendredi 25 Sep 2020 à 20:47:10
Pas de nouveau message Question RTX 3080 (Msi/asus/evga/etc){résolu} loonlawar Cartes Graphiques 21 Dimanche 13 Sep 2020 à 11:36:21
Pas de nouveau message [Resolu]Préparation du nouveau PC et hésitation Atawar Refroidissement 5 Dimanche 6 Sep 2020 à 19:01:30
Pas de nouveau message Ecran noir Display port + led vga - Asus x570 [Résolu] Kanamechan CPU, Cartes mères, RAM 12 Dimanche 30 Aoû 2020 à 12:48:16
Pas de nouveau message [Resolu]Recherche Carte mère loonlawar CPU, Cartes mères, RAM 0 Samedi 29 Aoû 2020 à 17:07:54