EN DIRECT 3781 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Bug PC RTX 3080

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 16:32:21  Lien permanent
Répondre en citant
Hello à tous !

J'ai besoin de votre aide.

J'ai reçu la RTX 3080, hier tout fonctionnait parfaitement. Environ 2h de jeu sur MSFS sans aucun problème.

Je relance le PC aujourd'hui, et là tout bug. Je n'arrive pas à lancer Steam ni aucun jeu. Le gestionnaire des taches plante. Des applis comme discord, ou le navigateur web marche parfaitement, bref le PC se comporte bizarrement.

La carte passe de 1800Mhz à 200Mhz toutes les 20sec à peu près.

Je ne comprend rien... Savez-vous d'où peut venir le problème ?

J'ai déjà redémarrer mon pc plusieurs fois et reintaller le pilote grahique via Nvidia Experience.


Merci d'avance. Sourire
Image 16887


EDIT : CPU pendant le lancement de Steam. (pas de réponse de steam)


Image 16888

Je n'ai qu'une seule piste : Alim de 650W trop juste et avec les 2h de jeu hier ça la abimée et elle ne fourni plus un courant stable ou quelque chose comme ça


Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2
Fermier
Fermier

5848pts

Inscrit le: 28 février 2019
Age: 30
Messages: 2114
Localisation: Bresse
Navigateur : Edge

En ligne
Message Posté le: Dimanche 27 Sep 2020 à 16:55:57  Lien permanent
Répondre en citant
Ton navigateur utilise l'accélération graphique, donc il devrait planter aussi si c'était l'alim.

C'est pas plutôt le pilote installé/réinstallé qui mettrais le dawa ?
Voir le profil de l'utilisateur Envoyer un message privé
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 16:57:57  Lien permanent
Répondre en citant
Pendant un test OCCT :

Tout l'air d'être normal...


Image 16889


Voir le profil de l'utilisateur Envoyer un message privé
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 17:00:23  Lien permanent
Répondre en citant
Arpenteur2 a écrit:
Ton navigateur utilise l'accélération graphique, donc il devrait planter aussi si c'était l'alim.

C'est pas plutôt le pilote installé/réinstallé qui mettrais le dawa ?


Non je l'ai réinstaller après avoir eu le problème pour essayer de le corriger.

En charge avec le test OCCT, il reste bien a 1750mhz pour 80-90%de charge. Des arrêt du test il redescend a 200Mhz et refait les escalier 1800-200mhz. Je ne sais pas si c'est un comportement normal ?

Pareil pour le CPU, lors du test 4400Mhz stables, des arrêt du test variance 4400-800Mhz toutes les secondes.


Voir le profil de l'utilisateur Envoyer un message privé
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 17:06:57  Lien permanent
Répondre en citant
Reprise du test OCCT "Alimentation" en chargeant CPU et GPU à fond :

Résultats :
Variance des fréquences
Début du test
Stable
Arret du test
Variance


Image 16890


Voir le profil de l'utilisateur Envoyer un message privé
topodoco
Ouvrier agricole
Ouvrier agricole

401pts

Inscrit le: 29 juillet 2008
Messages: 186

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 18:12:43  Lien permanent
Répondre en citant
T'aurais pas juste planté Steam ?
Les fréquences qui varient c'est plutot normal. Je ne peux pas dire dans quelles mesure mais c'est adapté à la charge de calcul en permanence.


Voir le profil de l'utilisateur Envoyer un message privé
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 18:24:45  Lien permanent
Répondre en citant
En fait, au démarrage du PC ca bug après au bout d'un moment ça revient, les applis veulent bien se relancer etc.

Hier, j'ai eu une MaJ Windows bien longue ! Je viens de réinitialiser et réinstaller Windows ca me parait régler pour le moment.

Donc MaJ foireuse de Windows...




Dernière édition par Arez le Dimanche 27 Sep 2020 à 18:52:48; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
ggcom
Paysan
Paysan

599pts

Inscrit le: 04 novembre 2018
Messages: 456

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 18:45:03  Lien permanent
Répondre en citant
Je pencherais plutôt pour une MAJ de windows en cours d'installation qui provoque des erreurs.
Mon fils, sous windows, me racontait souvent ce genre de chose et au mieux un redémarrage permettait de finir la mise à jour mais parfois il en fallait plusieurs.
Depuis, il prend son mal en patience...
Voir le profil de l'utilisateur Envoyer un message privé
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 18:59:09  Lien permanent
Répondre en citant
Oui plusieurs redémarrages, je n'ai plus le problème, tout s'ouvre instantanément !

Donc la 3080 n'ai pas en cause mais elle est arrivée au même moment que le problème x)


Voir le profil de l'utilisateur Envoyer un message privé
Mick996
Paysan
Paysan

565pts

Inscrit le: 12 avril 2018
Messages: 283
Localisation: Brest
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 19:04:33  Lien permanent
Répondre en citant
Aaaah windows Roulement des yeux j'espère que c'était ça.. sinon on veut bien un petit retour sur ton upgrade RTX sur le thread FS2020 Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 19:28:31  Lien permanent
Répondre en citant
Yes je fais ça dès que je peux réinstaller le jeu parce que l'appli Xbox est bien pourav.


Voir le profil de l'utilisateur Envoyer un message privé
bl4ckni9ht
Saisonnier
Saisonnier

204pts

Inscrit le: 11 avril 2020
Age: 31
Messages: 21
Localisation: menestreau en villette
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 20:18:22  Lien permanent
Répondre en citant
au top au moins une 650W suffit Roulement des yeux Roulement des yeux
Voir le profil de l'utilisateur Envoyer un message privé
Willow-UFGOOD
Saisonnier
Saisonnier

67pts

Inscrit le: 14 septembre 2020
Messages: 12

Navigateur : n.c.

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 20:38:58  Lien permanent
Répondre en citant
bl4ckni9ht a écrit:
au top au moins une 650W suffit Roulement des yeux Roulement des yeux


J'ai eu le même chemin de pensée.

Arez, tu as baissé les fréquences de ta carte ou tout roule @stock ?

Cdt
Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear
Agriculteur
Agriculteur

2252pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1584
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: Dimanche 27 Sep 2020 à 20:59:13  Lien permanent
Répondre en citant
Quelle est la marque de la RTX 3080 ?
Il semble qu'il y ait des bugs liés à des condensateurs ... Plantage des RTX 3080 : un mauvais choix des condensateurs en cause ?


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
Athlon 3000G/16 Go DDR4 3200/SSD SATA 2"5 500 Go + SSHD 2"5 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Arez
Paysan
Paysan

591pts

Inscrit le: 26 septembre 2019
Age: 23
Messages: 405
Localisation: Dagobah
Navigateur : Edge

Hors ligne
Message Posté le: Lundi 28 Sep 2020 à 08:59:04  Lien permanent
Répondre en citant
Willow-UFGOOD a écrit:
bl4ckni9ht a écrit:
au top au moins une 650W suffit Roulement des yeux Roulement des yeux


J'ai eu le même chemin de pensée.

Arez, tu as baissé les fréquences de ta carte ou tout roule @stock ?

Cdt


J'ai fais un test OCCT spéciale alimentation pour tester la charge pendant 30min aucune erreur, pas de plantage. En fréquence stock.

@Old_Bear, la marque est gigabyte j'avais vu ce problème mais je n'avais pas les mêmes symptômes. Ca arrive passer le 2000Mhz, la mienne ne dépasse pas 1980 Mhz en OC d'usine et en jeu la fréquence est stable seulement au repos elle fait 1800-210Mhz.

Exemple en ce moment, pendant le téléchargement de MSFS.



Image 16898


Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Tout doucement LDLC et son groupe augmente les 3080/90 Roro747 Cartes Graphiques 43 Vendredi 9 Oct 2020 à 13:37:55
Pas de nouveau message Quand un partenaire de MSI vend des 3080 le double du MSRP OMGimag33k Le poulailler 22 Jeudi 8 Oct 2020 à 11:48:56
Pas de nouveau message Aide config RTX 3080 Paria Présentation 2 Mardi 6 Oct 2020 à 22:06:38
Pas de nouveau message 3080 pour ultrawide ? tupacdelait Cartes Graphiques 4 Mardi 6 Oct 2020 à 01:47:44
Pas de nouveau message [CowcotLand] Test carte graphique GIGABYTE RTX 3080 Gaming O Vanseb Cartes Graphiques 0 Lundi 5 Oct 2020 à 14:45:31