CPU, Cartes mères, RAM : Asus C8H +R9 3900X et amory crate
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Asus C8H +R9 3900X et amory crate

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Barri @
Paysan
Paysan

954pts

Inscrit le: 10 août 2015
Age: 40
Messages: 405

Navigateur : n.c.

Hors ligne
Message Posté le: 13 octobre 2020 à 21:43  Lien permanent
Répondre en citant
Bonjour à tous amis fermiers/ères , voila j'ai monté enfin ma config après quelques galères , tout va bien elle tourne impec.
Seul bémol j'ai installé armory crate juste après une installation propre de win 10 mais quand je regarde sur son interface j'ai ni le home (là ou il y a le cpu temp et la ventilation) et à chaque redémarrage les bandes leds dans le boitier son eteinte et je dois le réactiver dans armory crate.
Alors peut-être je dois installer aura sync et d autre modules sur armory crate , je dois avouer que je ne connais pas .



merci de votre aide


Dernière édition par Barri le 15 octobre 2020 à 22:29; édité 2 fois
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2 @
Fermier
Fermier

7012pts

Inscrit le: 28 février 2019
Age: 31
Messages: 2681
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: 13 octobre 2020 à 21:59  Lien permanent
Répondre en citant
Soit le rgb est géré par le bios, il se lance correctement dès la mise sous tension. Soit il est géré par logiciel, et là il faut attendre que ton programme se lance à chaque démarrage.
Voir le profil de l'utilisateur Envoyer un message privé
Barri @
Paysan
Paysan

954pts

Inscrit le: 10 août 2015
Age: 40
Messages: 405

Navigateur : n.c.

Hors ligne
Message Posté le: 13 octobre 2020 à 23:10  Lien permanent
Répondre en citant
merci de ta réponse , j'ai regarde dans le bios ce qui est de aura sync c est "all on" et en faite les bandes leds reste allumé et une fois dans Windows elle s ' eteingnent , à ce moment je dois cliquer sur armory crate dans mes applications et elle s'allume. je n'ai pas aura sync d'installer est ce que ça peu jouer?
et pour la partie cpu/ventilateur que je n'ai pas un module à installer ?
Voir le profil de l'utilisateur Envoyer un message privé
Ctankep @
Saisonnier
Saisonnier

92pts

Inscrit le: 10 juin 2020
Age: 37
Messages: 12
Localisation: Périphérie bordelaise
Navigateur : n.c.

Hors ligne
Message Posté le: 14 octobre 2020 à 05:53  Lien permanent
Répondre en citant
Personnellement j'ai désinstallé Armoury crate , j'avais eu des problèmes similaires en plus des MAJ qui ne voulaient pas se faire via le logiciel... même en désinstallant/réinstallant ce dernier, ça merdait total sachant que je n'avais pas ces soucis avec la version antérieur , du coup j'ai installé Aura pour pouvoir réenclencher les led de la CM , tout ça me paraît assez capricieux .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Umaryl @
Agriculteur
Agriculteur

1526pts

Inscrit le: 18 mars 2017
Age: 37
Messages: 856
Localisation: Drôme
Navigateur : n.c.

Hors ligne
Message Posté le: 14 octobre 2020 à 07:22  Lien permanent
Répondre en citant
Bonjour,

il faut que tu télécharge "Asus AI suite 3" pour gérer la ventillation.
Et "Aura sync" pour le RGB




Dernière édition par Umaryl le 21 novembre 2020 à 08:54; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Barri @
Paysan
Paysan

954pts

Inscrit le: 10 août 2015
Age: 40
Messages: 405

Navigateur : n.c.

Hors ligne
Message Posté le: 14 octobre 2020 à 21:49  Lien permanent
Répondre en citant
ok merci pour votre aide , j ai donc désinstaller armory ,mis à la place ai suite et aura sync et ça fonctionnel nickel .
Voir le profil de l'utilisateur Envoyer un message privé
Barri @
Paysan
Paysan

954pts

Inscrit le: 10 août 2015
Age: 40
Messages: 405

Navigateur : n.c.

Hors ligne
Message Posté le: 15 octobre 2020 à 22:36  Lien permanent
Répondre en citant
Re je reviens parque en faite toujours le même souci , ça a fonctionné et maintenant pareil que armory crate , au re/démarrage du pc les leds s’éteignent à l'arrivée sur Windows obligé de cliquer sur aura sync (on/off) pour réactiver.

aussi petite question hs vous utilisez quoi pour surveiller vos température cpu , j'utilise nzxt cam avant mais mnt je sais pas quoi prendre de fiable parque entre cam et hwinfo par exemple il y a 10° de différence .D’ailleurs on prends laquelle cpu package ou cpu ?
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_Bruce @
Métayer
Métayer

3789pts

Inscrit le: 02 mars 2015
Messages: 2644

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2020 à 10:46  Lien permanent
Répondre en citant
Personnellement, j'ai constaté que la plupart des utilitaires fourni par les constructeurs de MB sont pourri et pose beaucoup de problème de compatibilité peu importe la marque. Tandis que les réglages bios sont eux bien géré. Maintenant j'évite d'installer ces utilitaires et je n'ai plus de soucis :)
Alors pour oui, pour ceux qui souhaitent bien géré le RGB c'est frustrant, mais je préfère de loin avoir une couleur fixe que d'avoir des applis qui sautent à cause de ces utilitaires ...
Voir le profil de l'utilisateur Envoyer un message privé
Maaviss @
Saisonnier
Saisonnier

222pts

Inscrit le: 27 février 2017
Messages: 78

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2020 à 11:37  Lien permanent
Répondre en citant
HW info fourni les températures les plus fiable il me semble , lorsque on check une température CPU la valeur à prendre en compte est celle du " CPU Package " . Le logiciel Ryzen Master ( version 2.0 ) fourni aussi une température fiable ainsi que la consommation électrique actuelle en temps réel mais ce n'est pas son utilisation première et on lui préférera donc HW info beaucoup plus détaillé et adapté à ce domaine .
Voir le profil de l'utilisateur Envoyer un message privé
Barri @
Paysan
Paysan

954pts

Inscrit le: 10 août 2015
Age: 40
Messages: 405

Navigateur : n.c.

Hors ligne
Message Posté le: 16 octobre 2020 à 17:35  Lien permanent
Répondre en citant
merci pour les infos , si c'est le cpu package c est assez chaud quand même 47-50° avec un aio .
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [CM - Asus X570-E Gaming - CG ou pas CG the_man3 Composants 5 05 mars 2021 à 20:23
Pas de nouveau message Problème ethernet sur Asus Z490 F jafre CPU, Cartes mères, RAM 9 13 février 2021 à 15:23
Pas de nouveau message Carte mère qui limite les perf ? MSI vs Asus Tournevince [MSI] Cartes mères 8 18 janvier 2021 à 22:24
Pas de nouveau message [VDS] 4790k, ASUS Z97A, Hyper 212, G SKill RAM , VG248QE bastman Ventes 0 13 janvier 2021 à 15:56
Pas de nouveau message Estimation config Asus rampage IV Extreme / i7 3930K Flifloune Estimations 2 08 janvier 2021 à 12:56