EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème d'rgb sur les ventilateurs , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bambino @
Saisonnier
Saisonnier

27pts

Inscrit le: 16 août 2020
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 21 octobre 2020 à 19:40  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Meuhdérateur
Meuhdérateur

2213pts

Inscrit le: 08 mars 2019
Messages: 1859
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: 21 octobre 2020 à 21:27  Lien permanent
Répondre en citant
n'a tu a aucun moment connecté tes ventillos 3pins (argb) sur une prise 4 pins (rgb) ?

tu as connecté quoi sur le Jrainbow1, jrgb2, jrgb1 ?


Voir le profil de l'utilisateur Envoyer un message privé
Bambino @
Saisonnier
Saisonnier

27pts

Inscrit le: 16 août 2020
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: 21 octobre 2020 à 22:20  Lien permanent
Répondre en citant
Ah bah, sur le petit boitier cooler master que j'ai acheté en plus, j'ai connecté les 3pins mâle sur du 4 femelle, je pense qu'on ne doit pas chercher plus loin Pleure ou Très triste

Je vais essayer de faire marcher la garantie vu qu'il fait un bruit d'eau parfois, sa peut passer
Voir le profil de l'utilisateur Envoyer un message privé
chouca90 @
Saisonnier
Saisonnier

179pts

Inscrit le: 24 août 2020
Messages: 74

Navigateur : n.c.

Hors ligne
Message Posté le: 15 septembre 2021 à 14:50  Lien permanent
Répondre en citant
hello

J'ai eu le même problème que toi.
J'ai viré le boitier et tout branché en direct sur la CM.... ça marche. C'est pas ce que j'espérais car plus de boitier mais je peux changer les couleurs du RGB etc...

Donc essaye les différentes prises FAN de carte mere (rainbow etc) et ça marchera
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Meuhdérateur
Meuhdérateur

2213pts

Inscrit le: 08 mars 2019
Messages: 1859
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: 15 septembre 2021 à 14:57  Lien permanent
Répondre en citant
beau déterrage de topic en règle !

L'utilisateur n'est même jamais revenu après ce message qui date d'octobre Mort de rire


Voir le profil de l'utilisateur Envoyer un message privé
chouca90 @
Saisonnier
Saisonnier

179pts

Inscrit le: 24 août 2020
Messages: 74

Navigateur : n.c.

Hors ligne
Message Posté le: 15 septembre 2021 à 15:24  Lien permanent
Répondre en citant
Ça aidera les prochains 😊
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème en changeant de processeur macyoshi L'atelier 14 23 septembre 2021 à 11:04
Pas de nouveau message HELP ML360 problème chouca90 [Cooler Master] Ventirads, ventilateurs et watercooling 7 15 septembre 2021 à 14:17
Pas de nouveau message [RESOLU] Problème avec Hybrid Cooling Modding mielpops666 Le poulailler 28 27 août 2021 à 18:31
Pas de nouveau message Apparemment mon problème vient de la ram ?! RastaDevil Composants 8 23 août 2021 à 17:55
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57