EN DIRECT 4775 connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème d'rgb sur les ventilateurs , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Bambino @
Saisonnier
Saisonnier

27pts

Inscrit le: 16 août 2020
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 21 Oct 2020 à 19:40:08  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Cultivateur
Cultivateur

1445pts

Inscrit le: 08 mars 2019
Messages: 1162
Localisation: ile de france
Navigateur : Edge

Hors ligne
Message Posté le: Mercredi 21 Oct 2020 à 21:27:03  Lien permanent
Répondre en citant
n'a tu a aucun moment connecté tes ventillos 3pins (argb) sur une prise 4 pins (rgb) ?

tu as connecté quoi sur le Jrainbow1, jrgb2, jrgb1 ?


Voir le profil de l'utilisateur Envoyer un message privé
Bambino @
Saisonnier
Saisonnier

27pts

Inscrit le: 16 août 2020
Messages: 9

Navigateur : n.c.

Hors ligne
Message Posté le: Mercredi 21 Oct 2020 à 22:20:18  Lien permanent
Répondre en citant
Ah bah, sur le petit boitier cooler master que j'ai acheté en plus, j'ai connecté les 3pins mâle sur du 4 femelle, je pense qu'on ne doit pas chercher plus loin Pleure ou Très triste

Je vais essayer de faire marcher la garantie vu qu'il fait un bruit d'eau parfois, sa peut passer
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème aRGB sur Waterblock Forky Refroidissement 2 Dimanche 29 Nov 2020 à 00:27:16
Pas de nouveau message Problème d'activation XMP sur une belle config. neuve AMD Pelleas L'atelier 9 Vendredi 27 Nov 2020 à 16:41:33
Pas de nouveau message Contrôler la vitesse des ventilateurs Osti99 Questions diverses... 2 Samedi 21 Nov 2020 à 21:26:07
Pas de nouveau message Probleme de RAM Jaja67 MSI 18 Mercredi 18 Nov 2020 à 14:24:31
Pas de nouveau message Mes ventilateurs font n'importe quoi Nova0mega Refroidissement 6 Lundi 16 Nov 2020 à 10:17:59