EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Mes tensions sont bonnes ?

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Willz @
Agriculteur
Agriculteur

1604pts

Inscrit le: 13 septembre 2013
Age: 39
Messages: 844

Navigateur : n.c.

Hors ligne
Message Posté le: 12 novembre 2020 à 01:53  Lien permanent
Répondre en citant
Hello, je commence à préparer quelques pièces d'ici l'année prochaine pour refaire une config, j'ai une alim Corsair RM850 et je me demande si je peux la garder ou s'il valait mieux que je la remplace.
Niveau wattage ça sera pas un problème, mais je me demande si le voltage est bon ou si ça commence a donner des signes de faiblesse.

Mes tensions après 1h de stress test:


J'ai pas lancé ce genre de test quand elle était neuve, donc pas de point de comparaison. Mais 4.8 et 11.7 pour le 5 et 12V c'est pas un peut bas ?
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Knapneder @
Meuhdérateur
Meuhdérateur

5394pts

Inscrit le: 17 janvier 2019
Age: 30
Messages: 3267
Localisation: Bruxelles
Navigateur : n.c.

Hors ligne
Message Posté le: 12 novembre 2020 à 08:10  Lien permanent
Répondre en citant
Tu as essayé avec un sphygmomanomètre ?






M. Green Ok il est encore tôt pour moi, j'ai pas pris mon café !


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé
Willz @
Agriculteur
Agriculteur

1604pts

Inscrit le: 13 septembre 2013
Age: 39
Messages: 844

Navigateur : n.c.

Hors ligne
Message Posté le: 12 novembre 2020 à 08:31  Lien permanent
Répondre en citant
Merde tu m'a forcé à aller chercher ça sur google Très content
Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Willz @
Agriculteur
Agriculteur

1604pts

Inscrit le: 13 septembre 2013
Age: 39
Messages: 844

Navigateur : n.c.

Hors ligne
Message Posté le: 14 novembre 2020 à 17:00  Lien permanent
Répondre en citant
P'tit up, je rajoute un screen de ce qui se passe niveau tensions au moment où je lance le test. Je vois un gros drop, est-ce normal ?

Voir le profil de l'utilisateur Envoyer un message privé » Google Map
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Office 2019, où sont passé les clés hors ligne :?: gautierS OsLand 21 02 novembre 2021 à 17:11
Pas de nouveau message Mes disques ne sont plus reconnus Naucha Composants 5 20 septembre 2021 à 18:17
Pas de nouveau message Steam : où sont les mods ? naramon Jeux pc 5 07 février 2021 à 20:06
Pas de nouveau message Les images noires insérées par certains écrans sont rouges ! TokyoQuaSar Ecrans 2 02 février 2021 à 12:54
Pas de nouveau message Passez de bonnes fêtes olivier Le poulailler 27 23 décembre 2020 à 20:38