Questions diverses... : Panne pc tout neuf, il ne s'allume plus.
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Panne pc tout neuf, il ne s'allume plus.

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Zenshell @
Saisonnier
Saisonnier

31pts

Inscrit le: 20 décembre 2020
Messages: 3

Navigateur : n.c.

Hors ligne
Message Posté le: 21 décembre 2020 à 20:03  Lien permanent
Répondre en citant
Bonsoir,

j'ai acheté un pc il y a une semaine

NOCTUA NH-U12S
SAMSUNG 860 EVO 250 GB M.2
AMD RYZEN 5 2600X, WITH WRAITH SPIRE COOLER
CORSAIR VENGEANCE RGB PRO DDR4 2 X 8 GO 3200 MHZ
ZALMAN Z7 NEO BOITIER ATX VITRÉ
GIGABYTE X570 AORUS PRO + mise à jour du bios UEFI
SAPPHIRE PULSE RADEON RX 5600 XT 6G GDDR6
ANTEC NE700G ZEN EC 80+ GOLD

Je compte d'ailleurs changer le proc et la carte graphique dans 6 mois pour une RX6900XT et un proc Ryzen 7 5800X

Le pc fonctionnait à merveille, sauf le matin parfois il mettait du temps à démarrer. Samedi soir, je l'ai éteint de façon normale, le lendemain matin en l'allumant, les ventilos se sont mis en marche une seconde et le pc s'est arrêté direct. Je n'avais même pas eu le temps de relâcher le bouton ON. Depuis, plus moyen de le démarrer, aucune led allumée, aucun bruit, on dirait qu'il n'est pas branché au secteur. D'après vous, ce serait l'alim qui aurait claqué ou la carte mère ?

J'attend une réponse du SAV, il est garanti bien sûr, même si c'est galère de le renvoyer là bas, mais j'aimerai avoir votre avis ?

Merci
Voir le profil de l'utilisateur Envoyer un message privé
Beck @
Ouvrier agricole
Ouvrier agricole

298pts

Inscrit le: 10 octobre 2015
Messages: 143

Navigateur : n.c.

Hors ligne
Message Posté le: 21 décembre 2020 à 20:48  Lien permanent
Répondre en citant
Yop

Va falloir testé avec la méthode habituelle tu débranche tout ce qui peut y être ( même la ram ) pour voir si ca re boot ou pas

Après oui ptet l'alim mais sans aucune pièce de rechange tu vas pas pouvoir tester grand chose Triste

Pour tester alim , il y a une méthode pour la démarrer a vide mais vaut mieux tout débrancher et le présence de tension en sortie ne voudra pas dire a 100% qu’elle est ok mais peut orienter vers une piste ..
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tchouco @
Saisonnier
Saisonnier

22pts

Inscrit le: 14 décembre 2020
Messages: 2

Navigateur : n.c.

Hors ligne
Message Posté le: 21 décembre 2020 à 20:50  Lien permanent
Répondre en citant
Hello,

Ca ressemble un soucis sur la carte mère.

SI tu te sens un peu "réparateur". Il y a peut être un câble d'alimentation sur la carte mère mal connecté ou défectueux...

Si il est sous garanti renvoi le sans trop te prendre la tète
Voir le profil de l'utilisateur Envoyer un message privé
Crazyb0b @
Paysan
Paysan

976pts

Inscrit le: 06 juin 2017
Age: 33
Messages: 239
Localisation: Meaux
Navigateur : Firefox

Hors ligne
Message Posté le: 21 décembre 2020 à 20:58  Lien permanent
Répondre en citant
Test voir si l'alimentation est ok :
Méthode sur le crabe info

Il suffit de faire un pontage statique au compresseur a l'aide d'un trombone, si le ventilateur démarre c'est qu'elle est ok.
http://prntscr.com/w7d7ui
Bien-sur débranché tout les autres câbles avant opération.

C'est une méthode simple qui te permettra de savoir si elle fonctionne.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
Zenshell @
Saisonnier
Saisonnier

31pts

Inscrit le: 20 décembre 2020
Messages: 3

Navigateur : n.c.

Hors ligne
Message Posté le: 22 décembre 2020 à 06:23  Lien permanent
Répondre en citant
Merci pour vos réponses, j'ai bien envie de tester, mais étant donné que le matériel est garantie, j'ai peur qu'il refuse de le prendre en charge ensuite. Le SAV m'a contacté hier soir, ils sont débordés mais font le max. Mais vos réponses me confirment ce que je pense aussi, c'est étonnant une alim neuve qui saute, c'est la première fois de ma vie que je vois çà, surtout venant de cette marque sérieuse...en tout cas merci, je vous tiens au courant dès que j'ai une réponse du SAV
Voir le profil de l'utilisateur Envoyer un message privé
Mizoku @
Saisonnier
Saisonnier

11pts

Inscrit le: 16 janvier 2021
Messages: 2

Navigateur : n.c.

Hors ligne
Message Posté le: 16 janvier 2021 à 20:40  Lien permanent
Répondre en citant
Bonjour,
j'ai plus ou moins la même config mais j'ai surtout le même alimentation, il met arrivé un problème similaire, j'étais en jeu et tout d'un coup le pc c'est éteint, impossible de le rallumer et quand je le rallume, les ventilateurs boitier, le ventirad et le GPU se mettent en route mais à peine une seconde plus tard tout s'éteint, je pense que l'alimentation doit avoir un sacré soucis pour que 2 personnes est eu le même problème, et quasiment au même moment, j'ai acheté ma config il y a un mois, c'est vrai que c'est très étranges qu'une marque aussi sérieuse de Antec est des problèmes comme celà avec leur alimentation. j'ai acheté mon pc sur matériel.net et je l'ai renvoyé, j'espère que ça ne va pas trop impacter mes autres composants, avez-vous résolu le problème ?
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message soldes 3700x neuf < 290€ Makehy Ventes 7 21 janvier 2021 à 14:15
Pas de nouveau message Je recherche ma panne RBG mostro01 Questions diverses... 2 04 janvier 2021 à 19:27
Pas de nouveau message Les écrans CCFL (sans LED), ils n'en font plus du tout ? Fadeuk Ecrans 2 11 décembre 2020 à 21:39
Pas de nouveau message Bonjour tout le monde CSONLY Présentation 0 08 décembre 2020 à 15:33
Pas de nouveau message B550 Tomahawk ne s'allume pas .. bayashi [MSI] Cartes mères 16 07 décembre 2020 à 19:47