L'atelier : Un petit coup de main configuration AIO ?
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Un petit coup de main configuration AIO ?

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
MGSolid @
Cultivateur
Cultivateur

1315pts

Inscrit le: 06 mars 2017
Age: 35
Messages: 395

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 15:48  Lien permanent
Répondre en citant
Bonjour Messieurs !

Je viens vers vous car j'ai installé un kraken m22 dans ma config.

Je suis surpris de ne pas pouvoir gérer la vitesse de la pompe de l'aio.

J'ai bien installé le logiciel NZXT CAM mais dans l'onglet refroidissement rine n'apparait.

Dans le bios, j'ai la pompe qui tourne à 100 tout le temps. Et même si c'est silencieux, on entend un leger ronflement qui la nuit me géne un peu en bureautique.

Pour info, j'ai brancher la pompe sur l'usb 2 de la cm, le 3 broche relié au radiateur au AIO pump de la CM et le ventilateur fixé sur le radiateur au CPU fan.

Pour les températures tout va bien. Mais bon, je voudrais que la pompe tourne moins fort quand je ne fais "rien".

Merci beaucoup !


Benchmark de Jeux vidéos :

https://www.youtube.com/playlist?list=PLGWAH7bPxj1imLAbBR8WRMAuEAB81VN7k
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Tululupe @
Saisonnier
Saisonnier

240pts

Inscrit le: 21 septembre 2020
Messages: 103

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:15  Lien permanent
Répondre en citant
Tu a regardé le réglage de la pompe et du ventilos dans le bios de ta carte mère déjà ? Elle doit le gérer en natif, avec plusieurs profil du silencieux à l'extrême et peut être l'option pour basculer la commande sur l'usb ?
Pour ton AIO, je ne le connais pas... Désolé
Voir le profil de l'utilisateur Envoyer un message privé
Crazyb0b @
Paysan
Paysan

988pts

Inscrit le: 06 juin 2017
Age: 33
Messages: 243
Localisation: Meaux
Navigateur : Firefox

Hors ligne
Message Posté le: 31 décembre 2020 à 16:31  Lien permanent
Répondre en citant
Pour une pompe d'AIO je recommande (après c'est mon avis) de la laissé a 100%.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos
MGSolid @
Cultivateur
Cultivateur

1315pts

Inscrit le: 06 mars 2017
Age: 35
Messages: 395

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:33  Lien permanent
Répondre en citant
Tululupe a écrit:
Tu a regardé le réglage de la pompe et du ventilos dans le bios de ta carte mère déjà ? Elle doit le gérer en natif, avec plusieurs profil du silencieux à l'extrême et peut être l'option pour basculer la commande sur l'usb ?
Pour ton AIO, je ne le connais pas... Désolé


Je viens de voir dans le bios que je pouvais activer la gestion de la pompe qui était en desactivé. J'ai place en DC mode. conseil de Blanche Neige dans un message que j'ai vu ici je crois ( pas sur que ce soit iui).

J'ai pu crée une courbe... Mais dans le bios. Toujours rien sous NZXT CAM.


Benchmark de Jeux vidéos :

https://www.youtube.com/playlist?list=PLGWAH7bPxj1imLAbBR8WRMAuEAB81VN7k
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MGSolid @
Cultivateur
Cultivateur

1315pts

Inscrit le: 06 mars 2017
Age: 35
Messages: 395

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:34  Lien permanent
Répondre en citant
Crazyb0b a écrit:
Pour une pompe d'AIO je recommande (après c'est mon avis) de la laissé a 100%.


C'est ce qu'il conseil dans le manuel dans le bios. Mais bon, je souhaite voir si on peut un peu modifier pour que ce soit vraiment le calme plat quand on fait rien avec la machine.


Benchmark de Jeux vidéos :

https://www.youtube.com/playlist?list=PLGWAH7bPxj1imLAbBR8WRMAuEAB81VN7k
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
MGSolid @
Cultivateur
Cultivateur

1315pts

Inscrit le: 06 mars 2017
Age: 35
Messages: 395

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:37  Lien permanent
Répondre en citant
Autre chose, le rgb de la pompe reste allumé quand le pc est éteint alors que tout le rest s'éteint sans souci.

Impossible de trouver comme éteindre le rgb de la pompe ...


Benchmark de Jeux vidéos :

https://www.youtube.com/playlist?list=PLGWAH7bPxj1imLAbBR8WRMAuEAB81VN7k
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jps @
Métayer
Métayer

4438pts

Inscrit le: 27 juillet 2012
Age: 40
Messages: 1887

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:40  Lien permanent
Répondre en citant
Power USB off quand pc off. Il doit y avoir un réglage dans le bios comme ça.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Valkyr-24 @
Saisonnier
Saisonnier

39pts

Inscrit le: 11 octobre 2020
Messages: 19

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:41  Lien permanent
Répondre en citant
- erf répondu trop tard -

"It remains on because of a BIOS feature and why the pump LED stays on all the time. Disabling the "wake from USB device" feature should resolve the issue. On some boards you'll find this under the ErP Ready option, set to Enabled/(S4+S5) state, but doing so means you can't charge USB devices when your system is turned off."



A défaut si ça peut aider.
Dans le BIOS, onglet "Avancé" :
- gestion de l'alimentation avancée :
- ErP Ready :
- Disabled -> Enabled S4+S5.


Dernière édition par Valkyr-24 le 31 décembre 2020 à 16:56; édité 3 fois
Voir le profil de l'utilisateur Envoyer un message privé
Tululupe @
Saisonnier
Saisonnier

240pts

Inscrit le: 21 septembre 2020
Messages: 103

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 16:44  Lien permanent
Répondre en citant
Desinstalle le SOFT et ré installe le, après avoir réglé l'aio dans le bios. Pour voir si il le trouve, si ça change pas change de connecteur usb et recommence.
Voir le profil de l'utilisateur Envoyer un message privé
MGSolid @
Cultivateur
Cultivateur

1315pts

Inscrit le: 06 mars 2017
Age: 35
Messages: 395

Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2020 à 17:43  Lien permanent
Répondre en citant
Valkyr-24 a écrit:
- erf répondu trop tard -

"It remains on because of a BIOS feature and why the pump LED stays on all the time. Disabling the "wake from USB device" feature should resolve the issue. On some boards you'll find this under the ErP Ready option, set to Enabled/(S4+S5) state, but doing so means you can't charge USB devices when your system is turned off."



A défaut si ça peut aider.
Dans le BIOS, onglet "Avancé" :
- gestion de l'alimentation avancée :
- ErP Ready :
- Disabled -> Enabled S4+S5.


Ok je test ça de suite ! Merci pour l'info à vous deux les mecs !

Ok Tukukupe je vais tester ça !!


Benchmark de Jeux vidéos :

https://www.youtube.com/playlist?list=PLGWAH7bPxj1imLAbBR8WRMAuEAB81VN7k
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message un petit bonbonfred bonbonfred Présentation 0 23 février 2021 à 20:37
Pas de nouveau message Watercooling brass tuyau se deboite à la main azureus Watercooling 10 05 février 2021 à 21:33
Pas de nouveau message Configuration 1440P (Budget Max 3000€) Breed8 L'atelier 30 03 février 2021 à 23:48
Pas de nouveau message Aide sur la configuration avec 2 AIO kraken X52 (Gpu + CPU) alexdel22 Refroidissement 8 30 janvier 2021 à 10:09
Pas de nouveau message Configuration polyvalente Hatsu L'atelier 10 14 janvier 2021 à 21:17