OsLand : [résolu] Impossible d'installer windows 10
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[résolu] Impossible d'installer windows 10

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 08:20  Lien permanent
Répondre en citant
Salut les fermiers !

Tout d'abord meilleurs voeux pour cette année 2021. On espère du mieux !!


Pour bien finir l'année, j'ai monté ma nouvelle config hier.

- Boitier : Fractal Design Define 7 ATX.

- Processeur : Ryzen 5600X

- Ventilo :Noctua NH-U12S SE-AM4.

- Carte mère : Aorus B550 elite V2

- RAM : Ballistix White 16 Go (2 x 8 Go) DDR4 3600 MHz CL16

- Stockage : Samsung 970 Evo 1 TB M.2-2280 NVME

- Alim : Corsair RMx 750W

- CG : Gigabyte 1070 (MSI 3080 en commande)


Je regarde dans le BIOS : RAM, processeur et disque dur sont reconnus.

J'ai fait une image de windows sur clé USB. Je vais dans le boot order : 1) clé 2) SSD

Je reboot et rien ne se passe. Je vois que la clé USB "travaille" 20s et plus rien, je reste avec le logo aorus sur l'écran.

Pas grave, je grave windows sur DVD. J'installe le graveur. Je vais dans le boot order 1) lecteur DVD 2) SSD

Et là j'ai logo windows pendant que le lecteur DVD turbine. Puis le pc redémarre. Logo Aorus. On me demande si je veux boot sur le lecteur dvd. Et ça fait ça en boucle...


Est-ce que quelqu'un à une idée du problème. Dois-je faire quelque chose de spécifique dans le bios ?


Merci d'avance !


Dernière édition par Waaha le 01 janvier 2021 à 22:14; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
jps @
Métayer
Métayer

4463pts

Inscrit le: 27 juillet 2012
Age: 40
Messages: 1900

Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 08:25  Lien permanent
Répondre en citant
Salut. Tu as utilisé le programme de Microsoft pour les deux supports ?


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 08:31  Lien permanent
Répondre en citant
Salut,

Oui pour la clé USB, j'ai suivi un tuto à la lettre.

Non pour le DVD, j'avais gravé un ISO il y a quelque temps. Je vais réessayer avec un DVD crée via Microsoft.
Voir le profil de l'utilisateur Envoyer un message privé
trek72 @
Ouvrier agricole
Ouvrier agricole

302pts

Inscrit le: 29 novembre 2014
Age: 48
Messages: 143

Navigateur : Firefox

Hors ligne
Message Posté le: 01 janvier 2021 à 08:51  Lien permanent
Répondre en citant
Salut à tu mis ta clé usb à l'avant ou arrière de ta tour ? Sinon met la à l'arrière pour voir.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
trek72 @
Ouvrier agricole
Ouvrier agricole

302pts

Inscrit le: 29 novembre 2014
Age: 48
Messages: 143

Navigateur : Firefox

Hors ligne
Message Posté le: 01 janvier 2021 à 08:56  Lien permanent
Répondre en citant
Ton bios est il à jour ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 08:56  Lien permanent
Répondre en citant
Salut, à l'avant, j'ai essayé sur l'usb 2 et l'usb 3. Je vais essayer à l'arrière

Pour le dvd je vais essayer mais maintenant ca me revient quand j'avais voulu le faire via l'outil media creation de windows l'iso était trop gros pour être gravé sur un dvd 4.7 go ...

Merci pour vos rapides retours, les beaux-parents arrivent à midi Mort de rire


Non le bios n'est pas à jour. Comment je fais pour le mettre à jour ? J'ai eu un CD avec la CM. Ce n'est plus risqué de faire ça ?
Voir le profil de l'utilisateur Envoyer un message privé
trek72 @
Ouvrier agricole
Ouvrier agricole

302pts

Inscrit le: 29 novembre 2014
Age: 48
Messages: 143

Navigateur : Firefox

Hors ligne
Message Posté le: 01 janvier 2021 à 09:09  Lien permanent
Répondre en citant
avec une clé usb à l'arrière sur un port spécifique tu as un tuto sur le site de ta carte de mére.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 09:34  Lien permanent
Répondre en citant
Ok merci je vais essayer tout ça !
Voir le profil de l'utilisateur Envoyer un message privé
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 10:11  Lien permanent
Répondre en citant
J'ai flashé le bios et mis la clé devant et derrière, ca ne fonctionne toujours pas .

Quelque chose m'a interpellé. Dans le bios, ordre de boot est :

1. Usb disk 2.0 PMAP, Partition 1
2. Ssd evo
3. Usb bisk 2.0 PMAP

Est-ce normal ?
Voir le profil de l'utilisateur Envoyer un message privé
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 10:15  Lien permanent
Répondre en citant
J'ai soufflé dans la clé USB, j'ai retenté et ca marche. Avec la clé derrière sur le'port usb 3.2.

Je ne sais quoi penser

Merci pour votre aide !
Voir le profil de l'utilisateur Envoyer un message privé
trek72 @
Ouvrier agricole
Ouvrier agricole

302pts

Inscrit le: 29 novembre 2014
Age: 48
Messages: 143

Navigateur : Firefox

Hors ligne
Message Posté le: 01 janvier 2021 à 10:53  Lien permanent
Répondre en citant
cool pour toi , bonne installation de Windows.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
jps @
Métayer
Métayer

4463pts

Inscrit le: 27 juillet 2012
Age: 40
Messages: 1900

Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 17:54  Lien permanent
Répondre en citant
Les mystères du pc


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Dysnome @
Métayer
Métayer

2757pts

Inscrit le: 29 août 2014
Messages: 610
Localisation: Luxembourg
Navigateur : n.c.

Hors ligne
Message Posté le: 01 janvier 2021 à 20:22  Lien permanent
Répondre en citant
Hello,

N'oublie pas de rajouter le flag [Résolu] dans ton titre si c'est tout bon Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
Waaha @
Ouvrier agricole
Ouvrier agricole

361pts

Inscrit le: 05 mars 2019
Messages: 175
Localisation: Nord
Navigateur : n.c.

Hors ligne
Message Posté le: 02 janvier 2021 à 14:54  Lien permanent
Répondre en citant
C'est fait : Encore merci à vous, tout fonctionne nickel. Sourire
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Installation Windows. Tenkred OsLand 23 17 avril 2021 à 18:42
Pas de nouveau message [Résolu] Pince à sertir AWG 15 ChefNouille Achats/Recherches 15 12 avril 2021 à 17:10
Pas de nouveau message [Résolu] Win 10 bloqué au PIN suite démarrage sans échec Spouny OsLand 12 11 avril 2021 à 21:28
Pas de nouveau message [RESOLU] Hausse de la temp suite à changement de bios La_Couge Cartes Graphiques 3 11 avril 2021 à 17:35
Topic Verrouillé Problème de boot Windows 10 leem OsLand 0 23 mars 2021 à 19:51