EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Insatisfaction du jour 2021 ! , page 82

Aller à la page :   123 ... 818283 ... 110111112  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
jelly @
Producteur laitier
Producteur laitier

10198pts

Inscrit le: 06 septembre 2014
Age: 39
Messages: 2849

Navigateur : Safari

Hors ligne
Message Posté le: 26 juillet 2021 à 07:55  Lien permanent
Répondre en citant
Esgalion a écrit:
Réveil ce matin à 3h.
Impossible de dormir.
Hier après midi, J'ai eu une mauvaise nouvelle.
Avec tout les problèmes de santé que j'ai. J'ajoute a la liste déjà bien longue un cancer.

Je me sens perdu... Et vide...


C'est normal c'est une véritable épreuve mais si tu restes fort dans la tête tu vas reussir . J'ai 3 personnes autour de moi qui s'en sont sorti , les progrès sont importants. Courage et hésite pas a parler sur le forum quand ce sera dur . 💪💪


Voir le profil de l'utilisateur Envoyer un message privé
Esgalion @
Agriculteur
Agriculteur

1923pts

Inscrit le: 21 janvier 2014
Age: 39
Messages: 910
Localisation: Poisy 74
Navigateur : n.c.

En ligne
Message Posté le: 26 juillet 2021 à 08:02  Lien permanent
Répondre en citant
Ashuura a écrit:
Je te souhaite beaucoup de courage dans cette épreuve.
Essaie de profiter un max de ta famille et bats toi comme un lion contre cette saloperie, en espérant dans quelques temps voir un message de toi dans les "grosses" satisfactions du jour.

Je rejoins @fission pour la congélation en paillettes de tes spermatozoides, c'est peut être une chose à voir avant de démarrer tout ça.


J'ai pris rdv au CECOS de Grenoble pour faire ce qu'il faut. Merci pour les messages qui font vraiment du bien.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Roi-M3 @
Paysan
Paysan

628pts

Inscrit le: 28 mars 2019
Messages: 344

Navigateur : n.c.

Hors ligne
Message Posté le: 26 juillet 2021 à 08:37  Lien permanent
Répondre en citant
@Esgalion Courage dans cette épreuve
Voir le profil de l'utilisateur Envoyer un message privé
mini-pouce @
Eleveur bovin
Eleveur bovin

27132pts

Inscrit le: 15 mai 2011
Messages: 9354

Navigateur : Firefox

Hors ligne
Message Posté le: 26 juillet 2021 à 15:01  Lien permanent
Répondre en citant
Argheuu réception d'un nouveau kit mémoire, je galère à les faire fonctionner aux specs techniques 3200CL16 sur une Giga B550 itx Ac.
1er boot activation du XMP, nickel, je lance un test même perf que mes anciennes (3000CL17)... Normal c'était bizarrement en CL18.
Re passage dans le BIOS et XMP -> Plus de boot.
Galère sans fin, boot à 2400 par défaut, regalère si 3200.
Passage à une barette boot aux specs et perf adéquat.
J'ajoute la seconde, boot très long, arrive sur le bureau test=même perf qu'avant + sensation de lenteur de mise en cache partout ! Pleure ou Très triste

Je suis bon pour jouer avec les subtiming obscure et la résistance des cannaux je crois.
Je n'aime vraiment pas faire ça.

EDIT: Reboot, sans rien changé, ça à l'air mieux.
Même temps pour le bench 1Usmus mais meilleurs latence. Les timing apparent semblent les même.
La CM a du rerégler certaine choses.
Je reste méfiant pour le moment.

EDIT2: En effet, petits ralentissements et plantage d'onglet. RAM défectueuses ?


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
samsamcmoi @
Saisonnier
Saisonnier

175pts

Inscrit le: 05 novembre 2011
Age: 35
Messages: 58
Localisation: Yvelines (région parisienne)
Navigateur : n.c.

En ligne
Message Posté le: 26 juillet 2021 à 15:52  Lien permanent
Répondre en citant
As tu essayé de mettre à jour ton BIOS ?
Sur pas mal de cartes en X570 et B550 le problème est connu, sur les barrettes de ram en 2x16 go, j'avais des erreurs OCCT, et latence élevée.

ça a été réglé avec la mise à jour Agesa.

Si c'est pareil avec la mise à jour, c'est ta barrette qui à l'air HS.
Voir le profil de l'utilisateur Envoyer un message privé
mini-pouce @
Eleveur bovin
Eleveur bovin

27132pts

Inscrit le: 15 mai 2011
Messages: 9354

Navigateur : Firefox

Hors ligne
Message Posté le: 26 juillet 2021 à 15:59  Lien permanent
Répondre en citant
Merci pour le retour, en effet ça a l'air de bien correspondre.
En xmp j'ai carrément des freezer et des reboot sans bsod.
..

J'ai maj il y a peu pour le F12 (car j'avais un bug les specs ram n'étaient pas modifiée).
C'est du 1.1.0 d'après le site.
Depuis 10j il y a un F13 en 1.2.0 dirait on.

C'est qu'elle version AGESA que tu possède ? Et celle qui te posait problème ?


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bobblebubble @
Paysan
Paysan

957pts

Inscrit le: 12 janvier 2021
Messages: 529

Navigateur : n.c.

Hors ligne
Message Posté le: 26 juillet 2021 à 17:18  Lien permanent
Répondre en citant
mini-pouce a écrit:
Merci pour le retour, en effet ça a l'air de bien correspondre.
En xmp j'ai carrément des freezer et des reboot sans bsod.
..

J'ai maj il y a peu pour le F12 (car j'avais un bug les specs ram n'étaient pas modifiée).
C'est du 1.1.0 d'après le site.
Depuis 10j il y a un F13 en 1.2.0 dirait on.

C'est qu'elle version AGESA que tu possède ? Et celle qui te posait problème ?


La dernière version stable de son BIOS (MSI X570 Tomahawk wifi) en AGESA V2 1.2.0.2 et la version beta en AGESA V2 1.2.0.3b
https://fr.msi.com/Motherboard/support/MAG-X570-TOMAHAWK-WIFI#down-bios
Je peux raisonnablement déduire qu'il utilise les version stables des Bios ! Clin d'oeil

Pour toi, voici le lien de ta carte mère pour les mises à jour du BIOS (Gigabyte B550I Pro AX : c'est la seule carte mère B550 en ITX chez Gigabyte)
https://www.gigabyte.com/Motherboard/B550I-AORUS-PRO-AX-rev-10/support#support-dl-bios
En plus la liste de compatibilité des mémoires :
https://www.gigabyte.com/Motherboard/B550I-AORUS-PRO-AX-rev-10/support#support-doc
Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
mini-pouce @
Eleveur bovin
Eleveur bovin

27132pts

Inscrit le: 15 mai 2011
Messages: 9354

Navigateur : Firefox

Hors ligne
Message Posté le: 26 juillet 2021 à 17:23  Lien permanent
Répondre en citant
Merci, dans les deux cas ce sont des 1.2, je vais me mettre en 2400mhz et passer en F13 alors.

Édit: eh non je suis déjà en F13 en fait. Fou
EDIT²: F13i qui malgré l'absence de mention serait une beta, je vais tester F13 puis F12 selon.


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Bobblebubble @
Paysan
Paysan

957pts

Inscrit le: 12 janvier 2021
Messages: 529

Navigateur : n.c.

Hors ligne
Message Posté le: 26 juillet 2021 à 18:37  Lien permanent
Répondre en citant
mini-pouce a écrit:
Merci, dans les deux cas ce sont des 1.2, je vais me mettre en 2400mhz et passer en F13 alors.

Édit: eh non je suis déjà en F13 en fait. Fou
EDIT²: F13i qui malgré l'absence de mention serait une beta, je vais tester F13 puis F12 selon.


J'ai trouvé un topic d'un gars qui a apparemment le même problème que toi avec la même carte mère : il est d'hier dans le forum de tomshardware, la solution n'est pas trouvée mais tu pourras le suivre s'il trouve la solution avant toi :
https://forums.tomshardware.com/threads/pc-won%E2%80%99t-boot-or-power-off-after-failed-memory-oc.3715326/#post-22398635
C'est en anglais ! Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Evilspirit @
Agriculteur
Agriculteur

1597pts

Inscrit le: 08 mai 2014
Messages: 845
Localisation: Franxault
Navigateur : n.c.

Hors ligne
Message Posté le: 26 juillet 2021 à 21:02  Lien permanent
Répondre en citant
Ce week-end je me suis trouvé un objectif grand angle à un prix fort intéressant.
Après plusieurs messages pour se mettre d'accord pour les modalités de paiement et d'envoi, la vendeuse m'envoie un message ce matin pour me dire qu'elle l'a vendu à quelqu'un d'autre Etat Ispice de Counasse
Voir le profil de l'utilisateur Envoyer un message privé
Arpenteur2 @
Céréalier
Céréalier

8643pts

Inscrit le: 28 février 2019
Age: 31
Messages: 3365
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: 26 juillet 2021 à 21:07  Lien permanent
Répondre en citant
Sous ryzen j'ai deux kits (un corsair 3200 et un hyperx2666) dont je n'ai pu obtenir de stabilité qu'en mettant la tension à 1,36V.

Vu que c'est vendu pour 1,35V ça m'empêche pas de dormir, et j'ai une stabilité sans faille.
Voir le profil de l'utilisateur Envoyer un message privé
mini-pouce @
Eleveur bovin
Eleveur bovin

27132pts

Inscrit le: 15 mai 2011
Messages: 9354

Navigateur : Firefox

Hors ligne
Message Posté le: 26 juillet 2021 à 21:58  Lien permanent
Répondre en citant
@bubble symptômes similaires, cause un peu différente mais ça confirme un soucis RAM façon mauvais OC.

@Arpenteur j'avais testé 1.355 je pense avec le bios bêta.
Je ré essayerais de monter la tension sur le F12.
Ça serait déjà ça mais perso je resterais un peu insatisfait, ce sont des kit qui ne supportent déjà pas l'oc alors si en plus je n'ai même pas les specs de base au prix du matos aujourd'hui...
Mon précédent kit ne coûtait rien, était réputé mauvais en oc à l'époque mais j'avais quand même 3000CL17 a 1.2v, homogène avec mon précédent cpu.

Je ne vais pas pourrir ce topic indéfiniment.
J'ouvrirais sans doute un topic, mais ça sent le retour... J'espère que j'aurais un échange et non un remboursement. (solde)


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Arpenteur2 @
Céréalier
Céréalier

8643pts

Inscrit le: 28 février 2019
Age: 31
Messages: 3365
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: 26 juillet 2021 à 22:13  Lien permanent
Répondre en citant
Oui sur le principe on est d'accord. Quand j'ai acheté du Corsair 3200 CL16 à bon prix, tu ne te dis pas que ça sent le kit moisi, de la ram Corsair j'en achète depuis 10ans, c'est la première fois que je suis déçu. Le modèle exact n'était pas suivi de souci particuliers.

Mais sur du ASus ou ASRock rien à y faire, stable en 1,2V 2133 ou en 1,36 3200. J'aurai pu renvoyer en garantie, mais finalement ça tourne, je me contente des spécifications de base. Donc le 1,36V, est-ce la cm qui gère mal, le kit qui est dans la moyenne basse, le bios qui galère ? Je ne sais pas.
Voir le profil de l'utilisateur Envoyer un message privé
mini-pouce @
Eleveur bovin
Eleveur bovin

27132pts

Inscrit le: 15 mai 2011
Messages: 9354

Navigateur : Firefox

Hors ligne
Message Posté le: 26 juillet 2021 à 22:41  Lien permanent
Répondre en citant
Ouais je sais que c'est un sujet compliqué pour ça qu'à l'époque (1600+X370) je n'avais pas trop cherché.
Mais de nos jours 2700+b550+RAM récente labellisée AMD ça me fait mal.

Au final j'avais tout passé en auto et j'ai vérif j'étais à 1.39v (boot difficilement puis accès win fluide mais reboot rapidement) donc c'est pas ça.
J'ai retesté à l'ancienne, une barette seule qui refuse de boot après 3066 (@1.36V #Arpenteur) dirait-on. Un peu juste pour de la 3200... Neutre
L'autre semblait passer les 3200 ce matin, je ne m'étais pas éternisé pour la stabilité mais déjà ça bootait et restait un peu.

C'était sur Amazon, vous savez s'il y a moyen d'avoir un échange facile ?
Du genre renvoi de kit avant que je renvoie le mien.
La dernière fois que j'ai eu un défaut on m'a demandé de renvoyer, remboursement, et pas moyen de profiter de la promo si durement acquise...


Si j'avance, suivez-moiSi je meurs, vengez-moiSi je recule, tuez-moi
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Arpenteur2 @
Céréalier
Céréalier

8643pts

Inscrit le: 28 février 2019
Age: 31
Messages: 3365
Localisation: Bresse
Navigateur : Edge

Hors ligne
Message Posté le: 27 juillet 2021 à 00:31  Lien permanent
Répondre en citant
La cm c'est quoi ? B550 pour du 2700, c'est là qu'est l'os pour moi...
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 818283 ... 110111112  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Hausse des températures suite à la mise à jour du bios Tonton_Sodomax CPU, Cartes mères, RAM 28 15 septembre 2021 à 23:33
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Post-it : [HWBOT] Team Cup 2021. Martin_White HWBOT 72 29 juillet 2021 à 22:52
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Bon plan du jour Kazegateph Cartes Graphiques 5 10 juin 2021 à 14:41