EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Reboot intempestif en jeu , page 2

Aller à la page :   12345  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Analamed @
Saisonnier
Saisonnier

140pts

Inscrit le: 23 mai 2015
Messages: 97

Navigateur : n.c.

Hors ligne
Message Posté le: 07 février 2021 à 23:11  Lien permanent
Répondre en citant
Pour ta config actuel une alim de 550W de qualité fera l'affaire. Si tu veux être un peu à l'aise pour pouvoir upgrade dans le futur prend une alim de 650 ou 700W. Comme modèle, comme dit au dessus, les seasonic Focus GX sont excellente.

EDIT : Tu peut aussi prendre une LDLC US-550G Quality Select 80PLUS Gold , c'est une Seasonic focus GX 550 mais sous la marque LDLC.
Voir le profil de l'utilisateur Envoyer un message privé
Spouny @
Paysan
Paysan

720pts

Inscrit le: 07 septembre 2020
Messages: 432

Navigateur : n.c.

Hors ligne
Message Posté le: 08 février 2021 à 01:43  Lien permanent
Répondre en citant
Si tu envisages de prendre une 3080 ou identique un jour et que tu n'as pas envie de changer d'alim tous les 4 matins, prends un peu de marge quand même...
Perso je ne prends plus aucune alim en dessous de 750W depuis bien 12 ou 13 ans, et j'ai jamais regretté.
C'est pas mon fils avec son PC de 2011 + alim 850W qui vient d'hériter de ma 1080 TI OC Extrem (qui bouffe jusqu'à 340W) qui te diras le contraire.
Faut que tu sois sûr de prendre une alim qui tienne la route, et si c'est pas ça tu auras 15j pour renvoyer.
Après chacun fait comme bon lui semble Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
p3rn3l @
Métayer
Métayer

3924pts

Inscrit le: 29 juillet 2014
Messages: 1050

Navigateur : n.c.

Hors ligne
Message Posté le: 08 février 2021 à 13:36  Lien permanent
Répondre en citant
zeldace a écrit:
vu la config vous me conseillerez de prendre quoi comme alim ?
Je vais changer mon alim neuve si tu veux (ma 3090 est trop gourmande visiblement), c'est une NZXT (Seasonic rebadgé) C850 de 850W donc, en Gold. Un peu overkill pour toi mais bon vaut mieux trop que pas assez (je passe a 1000W a cause du gouffre 3090 mdr), sinon elle est neuve, 4 mois ou 5 a tout cassé, acheté sur Amazon etc.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Tonton_Sodomax @
Paysan
Paysan

798pts

Inscrit le: 12 avril 2019
Messages: 154
Localisation: Montpellier
Navigateur : n.c.

Hors ligne
Message Posté le: 08 février 2021 à 14:17  Lien permanent
Répondre en citant
Je rejoins les avis plus haut, la Seasonic Focus GX-650 est une excellente alim (que j'ai depuis 1 an avec grande satisfaction).
Voir le profil de l'utilisateur Envoyer un message privé
AnKoR @
Cultivateur
Cultivateur

1243pts

Inscrit le: 15 mai 2010
Messages: 262
Localisation: Paris
Navigateur : n.c.

Hors ligne
Message Posté le: 08 février 2021 à 16:11  Lien permanent
Répondre en citant
1) je viens de monter le pc d'un ami en 6800+5800x avec la GX-650W qui était la disponible la moins chère sur materiel.net.
Ca a évité tout compromis et vu que les conso ne vont pas augmenter dans le futur, je doute qu'il la change un jour.
Sur le site de Bequiet, j'ai vu que la 650W allait prendre 70% de charge : parfait alors que la 550W passait les 80% donc un peu trop juste.
=> la NZXT ou la LDLC fonctionnent aussi si c'est la seasonic dedans. Durée de garantie à vérifier.

Sur mes premiers pc, alim choisies au prix par watt et changées à chaque fois : j'ai retenu la leçon et du silence ; en outre (maintenant?) les composants sont sensibles à la qualité du signal donc la vieille alim 80+ Bronze est mise en doute.


2) J'ai eu un reboot mais avec bleu screen, aléatoirement dans les 30min une fois le pc en jeu/charge. C'est le driver non à jour de la vieille camera logitech, depuis c'est caméra déconnectée sauf si besoin (jeu fermé) et RAS.
Solution trouvée sur un forum avec l'erreur du bluescreen... va comprendre le lien sinon !


en attente de remplir son NCase M1
Voir le profil de l'utilisateur Envoyer un message privé
zeldace @
Saisonnier
Saisonnier

60pts

Inscrit le: 06 février 2021
Messages: 36

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 13:03  Lien permanent
Répondre en citant
update: un ami m'a prêté une corsaire TX650W gold et ça n'a pas réglé mon problème et j'ai même l'impression que c'est de pire en pire avec des crash alors que je suis juste sur youtube
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Meuhdérateur
Meuhdérateur

2433pts

Inscrit le: 08 mars 2019
Messages: 2046
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 13:18  Lien permanent
Répondre en citant
et avec une vrai alim digne de ce nom ?

non parce que avec corsair .... c'est un peu la loterie les alims !

Bon en étant un peu plus serieux pour faire avancer le schmilblick :

Peux-tu lancer un bench Firestrike ou un stress test OCCT ?
Les pistes que je vois comme ca seraient : un problème d'alim, un problème avec le XMP de barrettes mémoires dans le bios, une carte graphique qui aurait été achetée d'occsaion et aurait servie à miner dans une vie antérieure ou un windows qui a des soucis !


Voir le profil de l'utilisateur Envoyer un message privé
Old_Bear @
Métayer
Métayer

3325pts

Inscrit le: 03 mai 2015
Age: 74
Messages: 2342
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 18 février 2021 à 13:59  Lien permanent
Répondre en citant
En dehors de la question d'alim, est-ce que tu utilises des logiciels de constructeurs pour "améliorer" les perfs de ton PC, "gérer" GPU&CPU ?

A mon avis, pour identifier la ou les causes, il faut repartir de la base, donc ...
- remise aux paramètres par défaut du BIOS, pas de XMP ou de PBO.
- désinstallation de tous les logiciels de monitoring,


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RX 6700XT_12Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/RTX2060_6Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
CoronaChan @
Saisonnier
Saisonnier

136pts

Inscrit le: 18 mars 2020
Messages: 10

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 16:26  Lien permanent
Répondre en citant
Ma main à coupée que le soucis viens de la carte mère en b550! Hard reboot=problème du côté de la ram, donc met à jour ton bios et si le problème persiste essaie avec et sans xmp. Il faut aussi que tu nous donne la ref exacte de ta ram pour voir la compatibilité.
Voir le profil de l'utilisateur Envoyer un message privé
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

268pts

Inscrit le: 15 février 2021
Messages: 189

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 16:59  Lien permanent
Répondre en citant
Salut, dans l'ordre:

-Relève les températures, quand on a un hard reboot on regarde ça d'abord.

-Test avec 1 barrette seulement si possible, en alternant les barrettes. Très rare d'en avoir 2 défectueuses d'un coup.

-Check l'intégrité de tes câbles PCI-E qui alimentent la CG: j'ai déjà vu ce genre de truc à cause de câbles de basse qualité (câbles d'origine AMD ou câbles moddés ?)

-CG sur un riser ou installée "normalement" ? Un riser pas top donne aussi ce genre de plantages quand on sollicite la carte (le port PCI E fournit 70 watts à la CG)

Tiens nous au jus :)
Voir le profil de l'utilisateur Envoyer un message privé
zeldace @
Saisonnier
Saisonnier

60pts

Inscrit le: 06 février 2021
Messages: 36

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 21:03  Lien permanent
Répondre en citant
fission a écrit:
et avec une vrai alim digne de ce nom ?

non parce que avec corsair .... c'est un peu la loterie les alims !

Bon en étant un peu plus serieux pour faire avancer le schmilblick :

Peux-tu lancer un bench Firestrike ou un stress test OCCT ?
Les pistes que je vois comme ca seraient : un problème d'alim, un problème avec le XMP de barrettes mémoires dans le bios, une carte graphique qui aurait été achetée d'occsaion et aurait servie à miner dans une vie antérieure ou un windows qui a des soucis !


j'ai tester un stress test de OCCT et absolument rien
Voir le profil de l'utilisateur Envoyer un message privé
zeldace @
Saisonnier
Saisonnier

60pts

Inscrit le: 06 février 2021
Messages: 36

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 21:04  Lien permanent
Répondre en citant
et ma carte graphique est neuve donc pas de problème du à ça
Voir le profil de l'utilisateur Envoyer un message privé
zeldace @
Saisonnier
Saisonnier

60pts

Inscrit le: 06 février 2021
Messages: 36

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 21:05  Lien permanent
Répondre en citant
CoronaChan a écrit:
Ma main à coupée que le soucis viens de la carte mère en b550! Hard reboot=problème du côté de la ram, donc met à jour ton bios et si le problème persiste essaie avec et sans xmp. Il faut aussi que tu nous donne la ref exacte de ta ram pour voir la compatibilité.

c'est des XLR8 16GB 3200MHz
Voir le profil de l'utilisateur Envoyer un message privé
zeldace @
Saisonnier
Saisonnier

60pts

Inscrit le: 06 février 2021
Messages: 36

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 21:05  Lien permanent
Répondre en citant
j'ai mis à jour le bios et aucun changements
Voir le profil de l'utilisateur Envoyer un message privé
zeldace @
Saisonnier
Saisonnier

60pts

Inscrit le: 06 février 2021
Messages: 36

Navigateur : n.c.

Hors ligne
Message Posté le: 18 février 2021 à 21:35  Lien permanent
Répondre en citant
SuperSeducer a écrit:
Salut, dans l'ordre:

-Relève les températures, quand on a un hard reboot on regarde ça d'abord.

-Test avec 1 barrette seulement si possible, en alternant les barrettes. Très rare d'en avoir 2 défectueuses d'un coup.

-Check l'intégrité de tes câbles PCI-E qui alimentent la CG: j'ai déjà vu ce genre de truc à cause de câbles de basse qualité (câbles d'origine AMD ou câbles moddés ?)

-CG sur un riser ou installée "normalement" ? Un riser pas top donne aussi ce genre de plantages quand on sollicite la carte (le port PCI E fournit 70 watts à la CG)

Tiens nous au jus :)

J'ai déjà check les températures et je monte pas au dessus de 85° avec le stress test de OCCT, sans plantage du pc pendant ce test
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12345  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Help pc reboot nouveau montage Mauny Divers Hardware 3 05 janvier 2022 à 17:36
Pas de nouveau message Amd 5800x avec dark rock pro 4 et reboot intempestifs Brainedboy Refroidissement 82 06 décembre 2021 à 06:43
Pas de nouveau message Incident : Ajout RAM DDR3 = reboot infini Tagazokatoi Composants 7 22 novembre 2021 à 14:39
Pas de nouveau message Asus X555LA reboot sur bios cordobaseb PC Portables 5 30 septembre 2021 à 19:58
Pas de nouveau message Mon PC reboot et je sais pas pourquoi !! RastaDevil Composants 31 21 août 2021 à 16:08