Mécano : [resolu] Reboot étrange... riva tuner ou alim ? - Page 3
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[resolu] Reboot étrange... riva tuner ou alim ? , page 3

Aller à la page :   1234  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 23 février 2021 à 23:17  Lien permanent
Répondre en citant
Zoom a écrit:
Mais non le béta est bon ^^ c'est ce qu'il faut prendre.

Et oui avoir plusieurs logiciel ne cause pas de reboot au pire ça rentre en conflit sur tes setting d'OC mais rien de plus. Enfin rien qui fait planter un PC.


Sauf que entre le beta et le stable, c'est le stable qui va pas (proco pas reconnu)
Du coup je test différents trucs


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

265pts

Inscrit le: 15 février 2021
Messages: 187

Navigateur : n.c.

Hors ligne
Message Posté le: 23 février 2021 à 23:20  Lien permanent
Répondre en citant
loukass a écrit:
Zoom a écrit:
Mais non le béta est bon ^^ c'est ce qu'il faut prendre.

Et oui avoir plusieurs logiciel ne cause pas de reboot au pire ça rentre en conflit sur tes setting d'OC mais rien de plus. Enfin rien qui fait planter un PC.


Sauf que entre le beta et le stable, c'est le stable qui va pas (proco pas reconnu)
Du coup je test différents trucs


Tu peux donner tes valeurs DRAM ? Fréquence, timings et tensions ?
Voir le profil de l'utilisateur Envoyer un message privé
Zoom @
Métayer
Métayer

3650pts

Inscrit le: 11 février 2019
Messages: 1444

Navigateur : Firefox

Hors ligne
Message Posté le: 24 février 2021 à 00:07  Lien permanent
Répondre en citant
loukass a écrit:
Zoom a écrit:
Mais non le béta est bon ^^ c'est ce qu'il faut prendre.

Et oui avoir plusieurs logiciel ne cause pas de reboot au pire ça rentre en conflit sur tes setting d'OC mais rien de plus. Enfin rien qui fait planter un PC.


Sauf que entre le beta et le stable, c'est le stable qui va pas (proco pas reconnu)
Du coup je test différents trucs


Le soucis ne vient pas d'eux , je pense , de toute façon.
Tu as essayer la liste que j'ai ecris ?

D'ailleurs tu as quoi dans le journal des évenement windows ? une erreur critique ?
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 08:03  Lien permanent
Répondre en citant
Je m'y colle ce soir... pour les timing et pour la liste
La je vais être obligé de bosser en espérant que ça reboot pas

pour le kernel :

Citation:
- System

- Provider

[ Name] Microsoft-Windows-Kernel-Power
[ Guid] {331c3b3a-2005-44c2-ac5e-77220c37d6b4}

EventID 41

Version 8

Level 1

Task 63

Opcode 0

Keywords 0x8000400000000002

- TimeCreated

[ SystemTime] 2021-02-23T20:03:10.5009132Z

EventRecordID 6107

Correlation

- Execution

[ ProcessID] 4
[ ThreadID] 8

Channel System

Computer DESKTOP-RNBICVB

- Security

[ UserID] S-1-5-18


- EventData

BugcheckCode 0
BugcheckParameter1 0x0
BugcheckParameter2 0x0
BugcheckParameter3 0x0
BugcheckParameter4 0x0
SleepInProgress 0
PowerButtonTimestamp 0
BootAppStatus 0
Checkpoint 0
ConnectedStandbyInProgress false
SystemSleepTransitionsToOn 0
CsEntryScenarioInstanceId 0
BugcheckInfoFromEFI false
CheckpointStatus 0
CsEntryScenarioInstanceIdV2 0
LongPowerButtonPressDetected false


pour les timing (en auto pour le moment pas de profils activé




Citation:
J'ai lu que si tu avais plusieurs drivers Audio ( en double ) ça pouvait causer ça , attention je parles bien en double pas des entrées ( verifie que les doubles dirigent bien vers deux entrées audio )


pas de double driver

Citation:
Y a aussi à désactiver le redémarrage rapide de windows à désastiver dans les mode d'alimentation


c'est un truc que je desactive tout le temps, mais j'ai pas fait pour le coup, je vais tester.

I
Citation:
l y a aussi le DDU en mode sans échec effectivement pour supprimer tous drivers et faire attention de en amont télécharger le dernier drivers et d'avoir retirer internet pour éviter que ça télécharge le driver au reboot normal. Puis tu installes.


je le fait toujours en mode sans echec

Citation:
DDU fait aussi dans les drivers audio , tu pourrais tenter d'aussi supprimer tout tes drivers audio si jamais il reste des choses d'une ancienne installe audio.


je pense pas que ça vienne de là... je verrait pour une reinstallation propre.

Citation:
Tu peux éventuellement vérifier si y a pas une poussière , un truc sur ton proc qui fera un jeux ... t'sais.


je verifierais si vraiment y'a plus de piste, tout comme rma

Citation:
Autre pistes , ton alim qui se met en sécurité avec divers modules de contrôle de charge mais je crois pas avoir vu qu'elle fasse defaut.
Un soucis d'un câble d'alim mais là c'est la grande recherche qui va pas : ceux du CPU , ceux du 24 pin , ceux du GPU ...
Après qui sait avec un pic 3080 + 5800X et le reste maybe ..


un pic non, puisque les reboot se font en idle...
mais je compte prendre une autre alim en sfx cette fois ci histoire d'avoir de la place

Citation:
As tu tester un test OCCT POWER qui sait.
Test de charge lourde CPU , GPU , les deux en même temps.


deja fait : 0 erreur...



là j'ai surtout fait une reinstallation propre de riva tuner, precision X et MSI afterburner
plus de soucis depuis... donc je surveille


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
OMGimag33k @
Agriculteur
Agriculteur

2176pts

Inscrit le: 25 septembre 2018
Messages: 902

Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 10:02  Lien permanent
Répondre en citant
Salut,

Ta RAM est en 2133 MHz seulement, tu devrais modifier ça. Tu dois pouvoir activer un profil XMP, tu vas gagner en perfs.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Old_Bear @
Métayer
Métayer

2672pts

Inscrit le: 03 mai 2015
Age: 73
Messages: 1856
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

Hors ligne
Message Posté le: 24 février 2021 à 10:27  Lien permanent
Répondre en citant
Après le DDU est-ce que tu as rechargé le driver du chipset de la CM ?


i7-7700K/RX 5700 8Go/16 Go DDR4 3200/SSD M.2 500Go [W10]+ SSD M.2 500Go [Arma*]
R5 5600X/RTX 2060 6Go/16 Go DDR4 3800 /SSD M.2 500 Go + SSD M.2 1To
i7-4790/GTX 1060 3Go/16 Go DDR3 1866/SSD SATA 500Go [W10+Arma*] +SSD SATA 500Go [Jeux]
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 11:14  Lien permanent
Répondre en citant
OMGimag33k a écrit:
Salut,

Ta RAM est en 2133 MHz seulement, tu devrais modifier ça. Tu dois pouvoir activer un profil XMP, tu vas gagner en perfs.


oui mais l'idée c'est de voir pourquoi ça reboot, mais cx'est pas la ram...
j'enleve des trucs ça et là...

mais depuis que j'ai enlevé aura sync hier soir avec réinstallation propre de precision X1 et msi afterburner : ça passe... plus de reboot...
je surveille donc.
je vais devoir le réinstaller pour désactiver le putain d'arc en ciel qui consomme une fois le pc etteint (a moins que le bios... EDIT : bios etteind, c'est ok)


bref c'est mieux ?


et j'en ai profité pour mettre le LLC au level 3 et full auto pour le reste histoire de m'amuser avec CRT, j'arrivais pas a le demarré mais depuis hier c'est ok... allez savoir...
si ça plante c'est que c'est la ram...


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
OMGimag33k @
Agriculteur
Agriculteur

2176pts

Inscrit le: 25 septembre 2018
Messages: 902

Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 11:34  Lien permanent
Répondre en citant
Ah ok tu avais fait un clear cmos pour repartir en 100% stock du coup? Tu mentionnais Riva tuner, je sais qu'il y a des réglages àlacon dans l'onglet Setup, j'avais déja eu des soucis de stuttering à cause de ça il me semble.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 11:51  Lien permanent
Répondre en citant
nan mais c'est trouvé...
des que je reinstalle aura sync : bim !
donc hop désinstallation et désactivation via bios et on est bon...


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
_PWR_Bruce @
Métayer
Métayer

3783pts

Inscrit le: 02 mars 2015
Messages: 2638

Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 12:05  Lien permanent
Répondre en citant
Nickel, quand est ce que les constructeurs de carte mère feront de bon software ??? J'ai moi aussi rencontré souvent ce genre de problème notamment avec avec ma CM et RGB fusion.
Voir le profil de l'utilisateur Envoyer un message privé
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

265pts

Inscrit le: 15 février 2021
Messages: 187

Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 12:16  Lien permanent
Répondre en citant
Cool que tu aies résolu ton problème, première fois que je vois des hard reboot à cause d'un logiciel de gestion RGB mais ma foi, j'aurais appris quelque chose
Très content
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 12:30  Lien permanent
Répondre en citant
_PWR_Bruce a écrit:
Nickel, quand est ce que les constructeurs de carte mère feront de bon software ??? J'ai moi aussi rencontré souvent ce genre de problème notamment avec avec ma CM et RGB fusion.


C'est pas une première les soucis avec Asus.... mais je vais pas me plaindre c'est de la recup 😁


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 19:34  Lien permanent
Répondre en citant
juste petite remonté encire... j'ai du reinstallé le soft d'asus car apparement il a le dessus sur le bios.
donc pour etteindre cet arc en ciel pendant que le pc est etteind... il fallait que le le remette...

et bim reboot !!! nan mais ???
bref... voilà...

j'ai remonté l'information a asus.

mais le soft Armoury Crate pour Aura sync... c'est pas ça...


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SuperSeducer @
Ouvrier agricole
Ouvrier agricole

265pts

Inscrit le: 15 février 2021
Messages: 187

Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 19:48  Lien permanent
Répondre en citant
loukass a écrit:
juste petite remonté encire... j'ai du reinstallé le soft d'asus car apparement il a le dessus sur le bios.
donc pour etteindre cet arc en ciel pendant que le pc est etteind... il fallait que le le remette...

et bim reboot !!! nan mais ???
bref... voilà...

j'ai remonté l'information a asus.

mais le soft Armoury Crate pour Aura sync... c'est pas ça...


Tu peux éteindre tes LED dans le BIOS.
Sinon bah éteins ton alim ou ta multiprise Fou
Voir le profil de l'utilisateur Envoyer un message privé
loukass @
Eleveur bovin
Eleveur bovin

19347pts

Inscrit le: 26 mars 2014
Age: 34
Messages: 13203
Localisation: Quelque part sur la ligne entre la France et la Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 24 février 2021 à 22:34  Lien permanent
Répondre en citant
SuperSeducer a écrit:
loukass a écrit:
juste petite remonté encire... j'ai du reinstallé le soft d'asus car apparement il a le dessus sur le bios.
donc pour etteindre cet arc en ciel pendant que le pc est etteind... il fallait que le le remette...

et bim reboot !!! nan mais ???
bref... voilà...

j'ai remonté l'information a asus.

mais le soft Armoury Crate pour Aura sync... c'est pas ça...


Tu peux éteindre tes LED dans le BIOS.
Sinon bah éteins ton alim ou ta multiprise Fou


et bah nan... meme avec le soft desinstallé au demarage de wondows il reprend avec le profil... bios ou pas bios...
bref... j'ai reinstallé, desactivé et desinstallé...

j'aimais bien les couleurs en fonction des temps... mais bon tant pis le reste c'est useless
surtout avec le PC etteins...


Dyslexique [dislɛskik] :
Pressonage ayant le don de meganler les lettres sans que les gens s'en appreçoivent.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page :   1234  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Résolu] Win 10 : utilisation sélective de l'écran de veille TD3 Optimisation Windows 3 25 février 2021 à 11:02
Pas de nouveau message [Résolu]Comment mettre une question du forum en Arkel Questions diverses... 1 25 février 2021 à 09:27
Pas de nouveau message [RESOLU] manette XBox : dongle sans fil marche pas naramon Périphériques 15 22 février 2021 à 22:19
Pas de nouveau message [Résolu] Choisir une meilleure carte son en 2021 3S_NTK Composants 13 22 février 2021 à 15:42
Pas de nouveau message [EST]EVGA GTX1080 et alim Be Quiet ! 600W Smyno Estimations 13 16 février 2021 à 18:52