Audios : Problème Logitech Z906
EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème Logitech Z906

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
yaya744 @
Saisonnier
Saisonnier

168pts

Inscrit le: 23 juin 2019
Messages: 62

Navigateur : Firefox

Hors ligne
Message Posté le: 20 avril 2021 à 09:11  Lien permanent
Répondre en citant
Hello les fermiers,

Je viens vers vous pour savoir si quelqu'un à déjà eu un problème similaire avec le kit 5.1 Logitech Z906.

Je m'explique :

Lors de l'utilisation et de manière aléatoire la console de commande se bloque et plus aucun son ne sort. Cela arrive après un léger temps d'utilisation en général, mais parfois je peu l'utiliser pendant des heures sans problème et d'autres fois après à peine 5 minutes ça bug.

Peut-être un problème de chaleur sur les composants en interne...

Merci de votre aide
Voir le profil de l'utilisateur Envoyer un message privé
Nesquick1775 @
Saisonnier
Saisonnier

57pts

Inscrit le: 02 novembre 2016
Age: 45
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 20 avril 2021 à 09:54  Lien permanent
Répondre en citant
Salut,

désolé je peux pas d'aider sur ce coup là, j'ai le Z5500 depuis sa sorti et j'ai jamais eu de soucis.

Es-tu branché en optique ? car des fois suffit de bouger un peu le câble et hop plus de son.
Voir le profil de l'utilisateur Envoyer un message privé
yaya744 @
Saisonnier
Saisonnier

168pts

Inscrit le: 23 juin 2019
Messages: 62

Navigateur : Firefox

Hors ligne
Message Posté le: 20 avril 2021 à 10:37  Lien permanent
Répondre en citant
Alors j'ai essayé avec toute les différentes sources que ce soit en optique, en analogique, en 2.0/2.1/4.1/5.1 et toujours le même souci...
Voir le profil de l'utilisateur Envoyer un message privé
Nesquick1775 @
Saisonnier
Saisonnier

57pts

Inscrit le: 02 novembre 2016
Age: 45
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 21 avril 2021 à 09:39  Lien permanent
Répondre en citant
as tu essayé en faisant un reset ?

tu éteints le bouzin tu appuis sur le bouton input jusqu’à ce que 4 diodes s'allume en même temps tu relâches puis tu rallumes la console.
Voir le profil de l'utilisateur Envoyer un message privé
yaya744 @
Saisonnier
Saisonnier

168pts

Inscrit le: 23 juin 2019
Messages: 62

Navigateur : Firefox

Hors ligne
Message Posté le: 21 avril 2021 à 10:28  Lien permanent
Répondre en citant
Oui j'ai tenté plusieurs fois cette manip. Alors ça fonctionne quelques minutes parfois quelques heures, parfois pas du tout....

Et biensûr tout ça a commencé juste après la fin de la garantie
Voir le profil de l'utilisateur Envoyer un message privé
Nesquick1775 @
Saisonnier
Saisonnier

57pts

Inscrit le: 02 novembre 2016
Age: 45
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 21 avril 2021 à 10:48  Lien permanent
Répondre en citant
yaya744 a écrit:
Oui j'ai tenté plusieurs fois cette manip. Alors ça fonctionne quelques minutes parfois quelques heures, parfois pas du tout....


alors je peux plus rien pour toi malheureusement, si quelqu'un de plus compètent passe merci.

Aprés je pense qu'il faudrait ouvrir la console voir s'il n'y a pas un fil qui ne serait pas trop serré ou autres.

yaya744 a écrit:
Et bien sûr tout ça a commencé juste après la fin de la garantie


c'est toujours comme ça.
Voir le profil de l'utilisateur Envoyer un message privé
yaya744 @
Saisonnier
Saisonnier

168pts

Inscrit le: 23 juin 2019
Messages: 62

Navigateur : Firefox

Hors ligne
Message Posté le: 21 avril 2021 à 10:51  Lien permanent
Répondre en citant
Alors d'après des recherches sur internet, il semblerait que ça vienne de l'electro dans le caisson, la console ne sert que "télécommande" filaire
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Probleme PC ecran noir + freeze keldar L'atelier 1 16 mai 2021 à 14:44
Pas de nouveau message Problème de freeze tout les 10 sec qui s'intensifie Defcone Divers Hardware 4 09 mai 2021 à 12:05
Pas de nouveau message Problème d'usb avec les AGESA AMD pour Ryzen ??? Spouny Hardcore 5 03 mai 2021 à 11:48
Pas de nouveau message Problème avec mon rgb suite à une surtension Dytuer Composants 13 28 avril 2021 à 08:58
Pas de nouveau message Problème ventilateur R9 380 Gigabyte Gaming G1 4 Go: keldar Refroidissement 11 25 avril 2021 à 14:31