EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème de processeur ?

Aller à la page : 12345  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 13:39  Lien permanent
Répondre en citant
Bonjour. Config de décembre dernier. ( Msi mag b550 tomahawk puis maintenant b550 aorus pro v2 / hydro g pro 750 / ram ballistix white rgb c16 3600 2x8 / rtx 3070 msi )

Du jour au lendemain, je ne pouvais plus boot mon pc, ou avec beaucoup de mal ( 3/4 tenratives ), quand j'y arrivais, je freezais au moment d'entrée sur le bureau et exctinction du pc, et ce sur 2/3 tentative jusqu'à la 4eme et après plus de soucis.

Puis est venu le moment ou je ne pouvais plus boot du tout, SAUF, avec une seule barette de ram. Puis apres essaie en single channel.
Pas de profil xmp activé. Tout de base dans le bios. Aucun. OC.

Un peu embêtant car le système est instable, bluescreen etc.

Quand j'essaie de démarrer en dual channel, j'ai led dram allumé et la led cpu qui clignote une demi secondes tout les 3/4 secondes

Les essais suivants on été fait :

Test sous occt
Essaie de 2 jeux de ram ( dont 1 neuf ) sur CM b550 tomahawk meme problème
Changement de CM = même problème avec jeu de ram neuf.

Sur les 2 cm il est impossible de démarrer en dual channel,

Le cpu na apparemment aucun pin tordu, le démontage remontage a été fais proprement.

J'avais avant le cpu qui faisait le yoyo niveau température, qui n'est plus le cas depuis la remise au propre.

Je suis actuellement bloqué, il ne reste "plus que le processeur"

Auriez vous des recommandations ?merci
Voir le profil de l'utilisateur Envoyer un message privé
Knapneder @
Meuhdérateur
Meuhdérateur

5179pts

Inscrit le: 17 janvier 2019
Age: 29
Messages: 3152
Localisation: Bruxelles
Navigateur : n.c.

En ligne
Message Posté le: 15 juillet 2021 à 13:48  Lien permanent
Répondre en citant
Salut,

Tu ne dis pas quel CPU tu as, mais vu ce que tu racontes et ce que tu as fait comme diagnostic, le CPU a l'air d'être la cause de tes emmerdes.

Tu as bien branché tous les câbles d'alimentation, tant le ATX 24pin que les 4/8/2x8 pin pour le CPU ?


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 14:04  Lien permanent
Répondre en citant
Oups en effet, ryzen 5 3600. Yes et le pc a eu ce problème du jour au lendemain, sans avoir bouger ou quoi que ce soit donc pas de "débranchement" possible.

J'ai bien le 24 pins pour alimenter la CM et le 2x8 pins pour le CPU
Voir le profil de l'utilisateur Envoyer un message privé
Karlitos @
Saisonnier
Saisonnier

205pts

Inscrit le: 15 décembre 2019
Messages: 143

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 14:05  Lien permanent
Répondre en citant
Salut et l'alimentation ??
Voir le profil de l'utilisateur Envoyer un message privé
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 14:22  Lien permanent
Répondre en citant
Mon fsp hydro g pro 750 ne semble pas en cause il me semble avoir testé une autre et avoir eu le même problème.
Voir le profil de l'utilisateur Envoyer un message privé
Karlitos @
Saisonnier
Saisonnier

205pts

Inscrit le: 15 décembre 2019
Messages: 143

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 14:58  Lien permanent
Répondre en citant
En fait j'ai du mal à croire qu'un processeur défectueux arrive à demarrer windows
Et windows il dit quoi comme crash ??
Voir le profil de l'utilisateur Envoyer un message privé
TheBestOfTheWorst @
Paysan
Paysan

674pts

Inscrit le: 08 février 2021
Messages: 277

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 15:01  Lien permanent
Répondre en citant
Ca peut arriver avec des procs rincés (OC extrème...) qui bootent aléatoirement mais jamais vu sur un modèle neuf.
Surement un exemplaire défectueux...
Voir le profil de l'utilisateur Envoyer un message privé
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 15:06  Lien permanent
Répondre en citant
Je ne sais plus trop, je n'ai pas eu de crash depuis 2 semaines pas fais attention au code.

Le processeur tourne depuis septembre, il était sur une b450m ds3h puis b550 tomahawk au moment de la panne.

PRECISION :

Memtest fait, pas d'erreur sur une barrette, mais sur l'autre des erreurs mais premier test erreur cpuc2 et 10, 2eme test sur cpu 4 = erreur
Voir le profil de l'utilisateur Envoyer un message privé
Karlitos @
Saisonnier
Saisonnier

205pts

Inscrit le: 15 décembre 2019
Messages: 143

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 15:13  Lien permanent
Répondre en citant
le 2ème jeux de ram le même que le 1er ??
Bios à jour ?
Voir le profil de l'utilisateur Envoyer un message privé
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 15:21  Lien permanent
Répondre en citant
Meme marque mais pas le même modèle, bios a jour sur les 2 CM
Voir le profil de l'utilisateur Envoyer un message privé
BINGO @
Paysan
Paysan

681pts

Inscrit le: 19 février 2019
Messages: 283
Localisation: Moselle
Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 15:49  Lien permanent
Répondre en citant
Salut Ju713

Si je ne me trompe pas , tu as fait des stress test sur ton CPU avec des températures de 90 degrés , pour le Ryzen 3600 la température max est de 95°.

Il a peut être eu un coup de chaud.

Essaie avec un autre CPU . Tipierre29

Quel est ton boitier et quel ventirad as tu ? Car à 90° Ordigerbe


Dernière édition par BINGO le 15 juillet 2021 à 15:59; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 15:54  Lien permanent
Répondre en citant
Le problème est parru après, il me semble en avoir deja fait avec celui ci, sur de rien, oui je voulais commander un 5600x mais pas da'ns le vent.
Voir le profil de l'utilisateur Envoyer un message privé
Ju713 @
Saisonnier
Saisonnier

105pts

Inscrit le: 11 juillet 2021
Messages: 51

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 16:01  Lien permanent
Répondre en citant
Boitier gungnir 110r , + 2 Ventilo sur le dessus pour extraire l'air chaud

Ventirad shadow rock slim
Voir le profil de l'utilisateur Envoyer un message privé
gautierS @
Métayer
Métayer

4655pts

Inscrit le: 16 juillet 2018
Age: 27
Messages: 2010

Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 16:02  Lien permanent
Répondre en citant
J'ai un peu de mal a suivre, c'est stable avec une seul barrette ou pas ?

Si oui on va dire que tu a tester la N°1 et que c'est bon, c'est bon aussi juste avec la N°2 (sans la N°1 de branché) ?

J'ai un peu de mal à suivre, normalement un CPU HS c'est plutôt on/off là ça ressemble plus à de la mémoire HS, mais bon comme le CPU a aussi le contrôleur mémoire en interne ça veut rien dire :/
Voir le profil de l'utilisateur Envoyer un message privé
BINGO @
Paysan
Paysan

681pts

Inscrit le: 19 février 2019
Messages: 283
Localisation: Moselle
Navigateur : n.c.

Hors ligne
Message Posté le: 15 juillet 2021 à 16:04  Lien permanent
Répondre en citant
Ju713 a écrit:
Le problème est parru après, il me semble en avoir deja fait avec celui ci, sur de rien, oui je voulais commander un 5600x mais pas da'ns le vent.


Avec Amazon en 1 jour tu seras livré et surtout fixé . Pouce-en-haut

Je comprend mieux les températures avec le boitier gungnir 110r , qui n'est vraiment pas le meilleur pour refroidir le CPU et la CG. Cowcot

https://www.hardwarecooking.fr/test-msi-mpg-gungnir-110r/4


Dernière édition par BINGO le 15 juillet 2021 à 16:13; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page : 12345  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Serveur à la maison et problème mémoire lemmings67 L'atelier 3 26 septembre 2021 à 15:32
Pas de nouveau message Résolu: Problème au démarrage L_Dlbcq Composants 16 24 septembre 2021 à 23:11
Pas de nouveau message Problème en changeant de processeur macyoshi L'atelier 14 23 septembre 2021 à 11:04
Pas de nouveau message HELP ML360 problème chouca90 [Cooler Master] Ventirads, ventilateurs et watercooling 7 15 septembre 2021 à 14:17
Pas de nouveau message Processeur utilisé à 80% Sarou_net Mécano 16 09 septembre 2021 à 13:03