EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème de débit ascendant sur 1 seul PC

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
benl @
Saisonnier
Saisonnier

61pts

Inscrit le: 10 juillet 2019
Age: 37
Messages: 10
Localisation: 44
Navigateur : n.c.

Hors ligne
Message Posté le: 28 septembre 2021 à 12:11  Lien permanent
Répondre en citant
Bonjour,
La fibre viens d'être installée chez moi, mais sur mon pc fixe est "bridé" en upload.

Avec Speedtest, j'obtiens: 300mbps en descendant et 0.6mbps en ascendant.
Je suis connecté en Ethernet avec un câble cat. 5e.
Sur le pc de ma femme en wifi, pas de soucis.

Après un redémarrage en mode sans échec avec prise en charge réseau, j'ai eu 300mbps en descendant et 300mbps en ascendant.
Je dirai donc que le soucis viens de Windows ou d'une application.
Avec le moniteur de ressources, je ne voit aucune application qui utilise le réseau.
Defender est a jour et ne signale rien d'anormal.

Quelqu'un a déjà eu le soucis ou aurait une idée ?

Merci d'avance.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
benl @
Saisonnier
Saisonnier

61pts

Inscrit le: 10 juillet 2019
Age: 37
Messages: 10
Localisation: 44
Navigateur : n.c.

Hors ligne
Message Posté le: 28 septembre 2021 à 12:57  Lien permanent
Répondre en citant
Problème réglé.
C'est MSI Dragon Center > Lan manager qui bloquais le débit. Je l'ai désinstallé et plus de problème !
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème error Kazegateph Questions diverses... 7 10 octobre 2021 à 13:34
Pas de nouveau message Problème avec mon clavier L_Dlbcq Périphériques 6 09 octobre 2021 à 19:03
Pas de nouveau message Problème de carte graphique qui s'emballe et écran noir zanzafine Composants 8 27 septembre 2021 à 20:07
Pas de nouveau message Serveur à la maison et problème mémoire lemmings67 L'atelier 3 26 septembre 2021 à 15:32
Pas de nouveau message Résolu: Problème au démarrage L_Dlbcq Composants 16 24 septembre 2021 à 23:11