EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problème error

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Kazegateph @
Paysan
Paysan

686pts

Inscrit le: 13 février 2021
Messages: 233
Localisation: centre val de loire
Navigateur : Firefox

Hors ligne
Message Posté le: 10 octobre 2021 à 13:34  Lien permanent
Répondre en citant
Hello

j'essaie depuis ce matin de poster une news, mais je tombe systématiquement sur la page error après la prévisualisation, bien évidemment j'ai validé le capcha avant, mais rien n'y fait ??? C'est moi ou le site qui aurait un léger bug ?
Voir le profil de l'utilisateur Envoyer un message privé
fission @
Meuhdérateur
Meuhdérateur

2377pts

Inscrit le: 08 mars 2019
Messages: 1994
Localisation: ile de france
Navigateur : n.c.

En ligne
Message Posté le: 10 octobre 2021 à 14:12  Lien permanent
Répondre en citant
peux-tu expliquer la procédure qut tu suis afin que nous puissions reproduire l'erreur ?


Voir le profil de l'utilisateur Envoyer un message privé
Kazegateph @
Paysan
Paysan

686pts

Inscrit le: 13 février 2021
Messages: 233
Localisation: centre val de loire
Navigateur : Firefox

Hors ligne
Message Posté le: 10 octobre 2021 à 14:50  Lien permanent
Répondre en citant
Je vais sur mon profil, proposer une news, je rédige mon papier, puis je clic sur le capcha qui se valide, je tombe sur la prévisualisation que je valide et là c'est le drame.....error en haut à gauche de l'écran.
Voir le profil de l'utilisateur Envoyer un message privé
Kazegateph @
Paysan
Paysan

686pts

Inscrit le: 13 février 2021
Messages: 233
Localisation: centre val de loire
Navigateur : Firefox

Hors ligne
Message Posté le: 10 octobre 2021 à 15:03  Lien permanent
Répondre en citant
je viens de proposer une autre news et même problème....
Voir le profil de l'utilisateur Envoyer un message privé
Kazegateph @
Paysan
Paysan

686pts

Inscrit le: 13 février 2021
Messages: 233
Localisation: centre val de loire
Navigateur : Firefox

Hors ligne
Message Posté le: 10 octobre 2021 à 15:15  Lien permanent
Répondre en citant
voilà ce que cela affiche

Voir le profil de l'utilisateur Envoyer un message privé
fission @
Meuhdérateur
Meuhdérateur

2377pts

Inscrit le: 08 mars 2019
Messages: 1994
Localisation: ile de france
Navigateur : n.c.

En ligne
Message Posté le: 10 octobre 2021 à 15:26  Lien permanent
Répondre en citant
j'ai reproduis le problème en suivant ton cheminement sous edge puis j'ai testé sous chrome .... ca a marché !

j'ai retesté sous edge après m'être déco/reco ..... ca marche !


Voir le profil de l'utilisateur Envoyer un message privé
Kazegateph @
Paysan
Paysan

686pts

Inscrit le: 13 février 2021
Messages: 233
Localisation: centre val de loire
Navigateur : Firefox

Hors ligne
Message Posté le: 10 octobre 2021 à 15:34  Lien permanent
Répondre en citant
mince moi je suis sous firefox 93, tout les modules sont coupés pour être sur qu'il n'y ai pas de blocage....
Tu peux essayer sous firefox si tu as le même soucis stp ?
Voir le profil de l'utilisateur Envoyer un message privé
Kazegateph @
Paysan
Paysan

686pts

Inscrit le: 13 février 2021
Messages: 233
Localisation: centre val de loire
Navigateur : Firefox

Hors ligne
Message Posté le: 10 octobre 2021 à 16:00  Lien permanent
Répondre en citant
J'ai essayé avec opéra et edge, c'est pareil, je tombe sur la page error.....je dois être marabouté.
Voir le profil de l'utilisateur Envoyer un message privé
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message probleme Dead Cell version switch Mauny GameLand 6 01 décembre 2021 à 22:02
Pas de nouveau message Problème Ryzen 3600 finepix Composants 17 01 décembre 2021 à 13:39
Topic Verrouillé [RESOLU] Problème performance 6900XT et 5900X Sanguinius Questions diverses... 5 28 novembre 2021 à 13:06
Pas de nouveau message probleme de difussion video tbw Présentation 1 28 novembre 2021 à 09:34
Pas de nouveau message Problème formatage ssd sous linux Dennegi Stockage 7 27 novembre 2021 à 21:00