EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

Problèmes Avec Hybrid Cooling Modding

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Scrateroe @
Saisonnier
Saisonnier

110pts

Inscrit le: 24 octobre 2019
Messages: 25

Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2021 à 20:48  Lien permanent
Répondre en citant
  Meuhdéré/édité le 09 novembre 2021 à 22:26 par fission :
La modération est intervenue pour séparer votre message du sujet, résolu, ouvert par un autre membre !


Salut, @valdus_heresi

Petit rappel, toujours en attente de ma wbg perso et support de pompe d5 sur la distro que tu m'as envoyé 👍🏻

29/11/2019 ... stp

Mon wc est en stand by depuis lors, et je n'avais pas envie de refaire des frais pour le cloturer.

Je pense que je suis au sommet de la prio liste par rapport au wbg 3xxx etc...

Sinon pas de soucis je te donne mon iban et tu me rembourse la totalité de la commande si t'as pas le temps de faire la wbg sur mesure commandé .

Jusqu'ici j'ai ete patient mais a voir que je ne suis pas le seul a avoir eu des faux n° de colis etc...

Trop is te veel 🤐

Merci
Voir le profil de l'utilisateur Envoyer un message privé
_PWR_Bruce @
Métayer
Métayer

4271pts

Inscrit le: 02 mars 2015
Messages: 2980

Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2021 à 22:11  Lien permanent
Répondre en citant
Attention ce topic n'a pas vocation d'être le lieu pour les réclamations de l'entreprise de @valdus_heresi.

As tu cherché de le contacter en mp ?

@Scrateroe Je comprend complétement la gène occasionné, mais fais les choses dans les règles du lard :p


PS : c'est moi ou les @ "interpellation" ne fonctionne plus ?


Dernière édition par _PWR_Bruce le 09 novembre 2021 à 22:48; édité 3 fois
Voir le profil de l'utilisateur Envoyer un message privé
KaptainK @
Céréalier
Céréalier

8799pts

Inscrit le: 10 août 2014
Age: 37
Messages: 5367
Localisation: Toulouse ou presque
Navigateur : Firefox

Hors ligne
Message Posté le: 09 novembre 2021 à 22:18  Lien permanent
Répondre en citant
@_PWR_Bruce c'est toi


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
fission @
Meuhdérateur
Meuhdérateur

2434pts

Inscrit le: 08 mars 2019
Messages: 2047
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: 09 novembre 2021 à 22:23  Lien permanent
Répondre en citant
@_PWR_Bruce ca marche pourtant bien :)


Pour le reste, j'étais dessus!!


Voir le profil de l'utilisateur Envoyer un message privé
valdus_heresi @
Cultivateur
Cultivateur

1162pts

Inscrit le: 13 février 2016
Messages: 903

Navigateur : n.c.

Hors ligne
Message Posté le: 10 novembre 2021 à 04:59  Lien permanent
Répondre en citant
Scrateroe a écrit:
Salut, @valdus_heresi

Petit rappel, toujours en attente de ma wbg perso et support de pompe d5 sur la distro que tu m'as envoyé 👍🏻

29/11/2019 ... stp

Mon wc est en stand by depuis lors, et je n'avais pas envie de refaire des frais pour le cloturer.

Je pense que je suis au sommet de la prio liste par rapport au wbg 3xxx etc...

Sinon pas de soucis je te donne mon iban et tu me rembourse la totalité de la commande si t'as pas le temps de faire la wbg sur mesure commandé .

Jusqu'ici j'ai ete patient mais a voir que je ne suis pas le seul a avoir eu des faux n° de colis etc...

Trop is te veel 🤐

Merci


Salut,

J'ai bien reçu ton mail à 16h32 le 09/11/2021, mais comme je bosse de nuit à l'atelier en ce moment (comme tu peux le voir) la journée, je dort. Donc je répond aux mails soit dans la nuit, soit le lendemain en fin de journée.

Concernant ton souci. Un mail ta était envoyé début juin, avec photo du colis.

Le colis à était pris en charge courant juin d'après mes souvenirs (un mois avant mes congés, dans ces eaux là) et effectivement, quand je fais des recherches (en tout cas quand j'essaye) le colis et indiquer comme trop ancien. mais quand je vais dans les paramètres de l'envois, il m'est impossible de demander un remboursement car, comme indiquer sur le screen joint, le colis à était pris en charge. Donc je présume que tu ne là donc jamais réceptionner.



Je ne suit pas chacun de mes envois, et comme j'avais pas eu de nouvelle de toi depuis juin, nos derniers échanges, pour moi, tout était en règle. (généralement, quand on me recontacte pas après la réceptions, c'est que tout est bon, et comme j'ai pas mal de commande à traitée, une fois que le suivi et donner et que le colis et récupérer dans ma BAL ou déposer directement, je m'en occupe plus...)


Je peux voir demain à l'atelier si je peux te refaire ton WB GPU en express avec un envois avant la fin de semaine.
En tout cas, désolé que tu n'es jamais réceptionner le derniers colis, j'envois entre 30 et 50 colissimo par mois en moyenne (49 au mois d'octobre) et malheureusement quelques fois, des colis se perde, retourne à l'envoyeur ou ne quitte jamais le centre de trie pour l'international (voir carrément celui de Lyon même..).

Je te recontacte par mail demain soir dans tous les cas :)
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
valdus_heresi @
Cultivateur
Cultivateur

1162pts

Inscrit le: 13 février 2016
Messages: 903

Navigateur : n.c.

Hors ligne
Message Posté le: 10 novembre 2021 à 13:31  Lien permanent
Répondre en citant
Mail envoyé @Scrateroe Très content
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [Résolu]Help, carte mère avec 2 connecteurs cpu Arkel CPU, Cartes mères, RAM 5 13 janvier 2022 à 19:35
Pas de nouveau message bug demarrage avec RX6900XT arczonia Cartes Graphiques 10 08 janvier 2022 à 23:33
Pas de nouveau message Câble DisplayPort avec écran 3840 x 1600 @175 Hz Flux Ecrans 9 05 janvier 2022 à 21:56
Pas de nouveau message J’ai un problème avec mon Watercooling. Alex_lmn NZXT 4 02 janvier 2022 à 22:36
Pas de nouveau message Micro-casque avec retour micro sans délai ? Askarl Audios 1 31 décembre 2021 à 20:12