EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

température bizarre

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 12 février 2022 à 21:43  Lien permanent
Répondre en citant
bonjour, je viens d'installé ma nouvelle config qui est arrivé monté pas le temp pour tout dans la vie

je trouve mes température bizarre dans le sens ou elle augmente rapidement Roulement des yeux genre en quelque seconde ..

je poste un screen en dessous à savoir que la temp max viens au lancement de w10.

i512600k water MSI MAG CoreLiquid 240R V2 (je sais les pb de "fiabilité") là aucun bruit suspect même si l'aio ce fait entendre quand il charge

aucun benchmark d'effectuer aujourd'hui je verrai peut être demain.







edit aprés 3 round de valorant 😒

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Kazegateph @
Dénicheur de Bons Plans
Dénicheur de Bons Plans

3477pts

Inscrit le: 13 février 2021
Messages: 381
Localisation: centre val de loire
Navigateur : n.c.

Hors ligne
Message Posté le: 12 février 2022 à 22:59  Lien permanent
Répondre en citant
Hello

Tout est à jour, os, cm, pilote graphique, chipset, ect....?
Reprends tes rempératures avec Hwinfo pour comparer.


J’adore qu’un bon plan se déroule sans accroc.
Voir le profil de l'utilisateur Envoyer un message privé
TheBestOfTheWorst @
Cultivateur
Cultivateur

1206pts

Inscrit le: 08 février 2021
Messages: 611

Navigateur : n.c.

En ligne
Message Posté le: 12 février 2022 à 23:33  Lien permanent
Répondre en citant
Déjà utiliser coretemp n'est pas une super idée. Essaye en utilisant hwInfo. Et en lançant prime 95 en small fft. Ça chauffera + qu'en utilisation réel mais ça montrera si tu as vraiment des pb de refroidissement.
Voir le profil de l'utilisateur Envoyer un message privé
pasdoser @
Saisonnier
Saisonnier

108pts

Inscrit le: 17 décembre 2020
Messages: 47

Navigateur : Firefox

Hors ligne
Message Posté le: 13 février 2022 à 06:46  Lien permanent
Répondre en citant
Bonjour, tu as pensé à regarder si ils ont enlevé la protection plastique sur le bloc processeur?
Voir le profil de l'utilisateur Envoyer un message privé
Meg @
Ouvrier agricole
Ouvrier agricole

300pts

Inscrit le: 01 septembre 2019
Age: 27
Messages: 142
Localisation: Argenteuil 95100
Navigateur : n.c.

Hors ligne
Message Posté le: 13 février 2022 à 09:34  Lien permanent
Répondre en citant
Si ton premier screenshot correspond à la température en idle, et le second la temperature en jeu, je ne vois rien de choquant.

La question c'est : est-ce qu'après 10min ( par ex ), tu es encore autour des 60° ( ce qui est normal ) ou est-ce que bien avant la température explose
Voir le profil de l'utilisateur Envoyer un message privé
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 13 février 2022 à 11:40  Lien permanent
Répondre en citant
Meg a écrit:
Si ton premier screenshot correspond à la température en idle, et le second la temperature en jeu, je ne vois rien de choquant.

La question c'est : est-ce qu'après 10min ( par ex ), tu es encore autour des 60° ( ce qui est normal ) ou est-ce que bien avant la température explose


la température explose d'un coup sur valorant j'ai atteint 100c° aprés 3 round dés que je suis retourné sur le bureau la température est revenu a 60 instantanément.

je vais regardé cette aprém si ils n'on pas oublié le plastique ou la pate thermique. et je vais regardé le bios aorus qui est au passage une horreur même mon asus de 10 ans été mieux bref
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Matt44 @
Paysan
Paysan

831pts

Inscrit le: 16 octobre 2017
Messages: 349

Navigateur : n.c.

En ligne
Message Posté le: 13 février 2022 à 12:30  Lien permanent
Répondre en citant
skyline a écrit:
Meg a écrit:
Si ton premier screenshot correspond à la température en idle, et le second la temperature en jeu, je ne vois rien de choquant.

La question c'est : est-ce qu'après 10min ( par ex ), tu es encore autour des 60° ( ce qui est normal ) ou est-ce que bien avant la température explose


la température explose d'un coup sur valorant j'ai atteint 100c° aprés 3 round dés que je suis retourné sur le bureau la température est revenu a 60 instantanément.

je vais regardé cette aprém si ils n'on pas oublié le plastique ou la pate thermique. et je vais regardé le bios aorus qui est au passage une horreur même mon asus de 10 ans été mieux bref


Ce sont les températures relevées avec hwinfo cette fois ? je metterai une piece sur l'aio. Eventuellement une option d'oc auto de la carte mère mais le vcore ne me parait pas si elevé donc...

si c'était un probleme de montage ou de film plastique, les températures seraient mauvaises aussi en idle.
Voir le profil de l'utilisateur Envoyer un message privé
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 13 février 2022 à 12:32  Lien permanent
Répondre en citant
Matt44 a écrit:
skyline a écrit:
Meg a écrit:
Si ton premier screenshot correspond à la température en idle, et le second la temperature en jeu, je ne vois rien de choquant.

La question c'est : est-ce qu'après 10min ( par ex ), tu es encore autour des 60° ( ce qui est normal ) ou est-ce que bien avant la température explose


la température explose d'un coup sur valorant j'ai atteint 100c° aprés 3 round dés que je suis retourné sur le bureau la température est revenu a 60 instantanément.

je vais regardé cette aprém si ils n'on pas oublié le plastique ou la pate thermique. et je vais regardé le bios aorus qui est au passage une horreur même mon asus de 10 ans été mieux bref


Ce sont les températures relevées avec hwinfo cette fois ? je metterai une piece sur l'aio. Eventuellement une option d'oc auto de la carte mère mais le vcore ne me parait pas si elevé donc...

si c'était un probleme de montage ou de film plastique, les températures seraient mauvaises aussi en idle.


je vais voir de suite avec hw info aprés 40°c en iddle c pas fou sous aio
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 13 février 2022 à 12:42  Lien permanent
Répondre en citant
avec hwinfo et small fft
prime 95

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Willow-UFGOOD @
Ouvrier agricole
Ouvrier agricole

475pts

Inscrit le: 14 septembre 2020
Messages: 156

Navigateur : n.c.

En ligne
Message Posté le: 13 février 2022 à 13:18  Lien permanent
Répondre en citant
As-tu paramétré tes courbes de ventilo cpu et de pompe aio ?
Quand tu obtiens ces températures, les ventilos du radiateur tournent ils plus vite ?

40°c en idle en été sur un proc 8c 14nm OK, mais là ça me semble élevé sur un 12600k doté des fameux e-cores.

Si tes courbes de ventilo/pompe sont bien réglées, je dirais soit moteur de pompe aio qui déconne, soit pâte thermique mal appliquée. Tu as laissé la gestion du boost Intel en automatique je pense ?

Edit : peut être faudrait il riva tuner pour contrôler les températures en jeu en temps réel. Ça te permettra de voir les fréquences, la charge et la température en même temps et de voir ce qui peut merder.
Voir le profil de l'utilisateur Envoyer un message privé
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 13 février 2022 à 13:54  Lien permanent
Répondre en citant
oui les courbes sont parametré pour le reste c'est en auto sur le bios

j'entend bien les ventilos accelerer en fonction de la température en ce qui concerne la pompe j'entend rien c'est mon premier aio je ne sais pas quel bruit doit faire une pompe mais je pense que je l'entendrais .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
FuN @
Saisonnier
Saisonnier

121pts

Inscrit le: 21 novembre 2020
Messages: 68

Navigateur : n.c.

Hors ligne
Message Posté le: 13 février 2022 à 14:00  Lien permanent
Répondre en citant
Tu es sur du montage de ton AiO ?
sinon je changerai la pâte thermique, je vérifierai que la pompe est bien fixée
... tu n'as pas un ventirad qui traine qui serait éventuellement compatible pour voir si cela vient bien du WC ou s'il faut chercher ailleurs ??
Voir le profil de l'utilisateur Envoyer un message privé
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 13 février 2022 à 14:14  Lien permanent
Répondre en citant
FuN a écrit:
Tu es sur du montage de ton AiO ?
sinon je changerai la pâte thermique, je vérifierai que la pompe est bien fixée
... tu n'as pas un ventirad qui traine qui serait éventuellement compatible pour voir si cela vient bien du WC ou s'il faut chercher ailleurs ??

ce n'est pas moi qui est monté la config c'est un pro cybertek j'ai rien d'autre pour testé non
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Matt44 @
Paysan
Paysan

831pts

Inscrit le: 16 octobre 2017
Messages: 349

Navigateur : n.c.

En ligne
Message Posté le: 13 février 2022 à 14:25  Lien permanent
Répondre en citant
il me semble qu'il y a une ligne sur hwinfo indiquant la vitesse du moteur de la pompe.

Après avec les cpu actuels, plus beaucoup de refroidissement parviennent a maintenir les cpu sous les 90°C, ca n'a plus trop de sens aujourd'hui, ce stress test n'est plus représentatif. Aucune application quotienne ne sollicitera le cpu avec autant d'intensité pendant aussi longtemps.
Voir le profil de l'utilisateur Envoyer un message privé
skyline @
Agriculteur
Agriculteur

2085pts

Inscrit le: 03 juin 2011
Age: 33
Messages: 462
Localisation: perpignan 66
Navigateur : Opera

Hors ligne
Message Posté le: 13 février 2022 à 15:22  Lien permanent
Répondre en citant
bon ben je sais pas quoi dire a part félicité le professionnalisme de cybertek.. plus qu'a négocier un tube de pasta.

Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Questions CPU Température / RAM XMP Sphx CPU, Cartes mères, RAM 22 13 juin 2022 à 16:22
Pas de nouveau message distroplate EK et controle température eau squalls Watercooling 12 15 janvier 2022 à 16:17
Pas de nouveau message Temperature gpu Dennegi Cartes Graphiques 4 14 janvier 2022 à 09:26
Pas de nouveau message AMD Ryzen 3600 température excessive Tof_le_sage Composants 20 08 janvier 2022 à 20:20
Pas de nouveau message Température Nouvel Config anormale? Cedhoqnet Refroidissement 26 13 décembre 2021 à 12:21