EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

problème de ventilateurs gpu => AMD adrenalin

CowcotLand topic RSS feed Surveiller les réponses de ce sujet
tom244066 @
Saisonnier
Saisonnier

166pts

Inscrit le: 22 mars 2022
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 12 avril 2022 à 22:36  Lien permanent
Répondre en citant
bonjour

donc j'ai fais l'acquisition d'une 6600 et j'ai bien étudié le software adrenalin qui est plutôt pas mal je trouve car on peut faire des profils pour chaque jeux niveau ventilation etc ...

on peut faire aussi un profil général mais au démarrage celui ci me change automatiquement les ventilos en "vitesse de rotation nulle"


'Image 18884'


c'est pas ce que j'avais demandé ou enregistré donc à chaque démarrage ou redémarrage je dois aller décocher ce paramètre afin que les ventilos se mettent à tourner.

quelqu'un a t il le même problème que moi ?



merci


Dernière édition par tom244066 le 12 avril 2022 à 23:24; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
TheBestOfTheWorst @
Cultivateur
Cultivateur

1195pts

Inscrit le: 08 février 2021
Messages: 601

Navigateur : n.c.

En ligne
Message Posté le: 12 avril 2022 à 23:08  Lien permanent
Répondre en citant
Il doit falloir définir adrénaline comme se lançant au démarrage ou qqch du genre. Cependant pourquoi souhaite tu faire tourner tes ventilos quand il n'y a pas de load sur ta carte?
Voir le profil de l'utilisateur Envoyer un message privé
tom244066 @
Saisonnier
Saisonnier

166pts

Inscrit le: 22 mars 2022
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 12 avril 2022 à 23:22  Lien permanent
Répondre en citant
parce que sinon quand je sort d'une longue session de jeu, la carte est encore chaude et met du temps à refroidir. donc je préfère quelle tourne tout le temps même si ça tourne lentement. je pense que c'est mieux pour la carte
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
TheBestOfTheWorst @
Cultivateur
Cultivateur

1195pts

Inscrit le: 08 février 2021
Messages: 601

Navigateur : n.c.

En ligne
Message Posté le: 12 avril 2022 à 23:32  Lien permanent
Répondre en citant
tom244066 a écrit:
parce que sinon quand je sort d'une longue session de jeu, la carte est encore chaude et met du temps à refroidir. donc je préfère quelle tourne tout le temps même si ça tourne lentement. je pense que c'est mieux pour la carte


Actuellement non ça ne va pas changer la durée de vie de ta carte, au contraire en théorie un refroidissement lent du matériel est préférable (effet de dilatation puis contraction moins violent sur les soudures si chauffe et refroidissement progressif) mais en pratique il n'y a aucune différence. En revanche tu diminue la durée de vie de tes ventilos, et même si ce n'est pas un gros pb, il reste dommage de consommer du jus et de produire du bruit pour rien.
Voir le profil de l'utilisateur Envoyer un message privé
tom244066 @
Saisonnier
Saisonnier

166pts

Inscrit le: 22 mars 2022
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 12 avril 2022 à 23:37  Lien permanent
Répondre en citant
ok pour le refroidissement lent et pour la durée de vie, ok aussi pour la conso ! après pour le bruit a 600tr/m c'est inaudible
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem @
Cultivateur
Cultivateur

1222pts

Inscrit le: 14 juillet 2019
Messages: 762

Navigateur : Firefox

Hors ligne
Message Posté le: 13 avril 2022 à 05:47  Lien permanent
Répondre en citant
@tom244066
Salut
Pour que mes ventilos tournent au minimum je modifie que le P1, par défaut il est 26, je le passe a 27 et mes ventilos tournent au minimum.
Ça fait 3 ans que cela tourne comme ça Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
tom244066 @
Saisonnier
Saisonnier

166pts

Inscrit le: 22 mars 2022
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2022 à 09:44  Lien permanent
Répondre en citant
Zoltatem a écrit:
@tom244066
Salut
Pour que mes ventilos tournent au minimum je modifie que le P1, par défaut il est 26, je le passe a 27 et mes ventilos tournent au minimum.
Ça fait 3 ans que cela tourne comme ça Clin d'oeil


salut,

c'est marrant le minimum de vitesse pour moi c'est 30 ça vent pas descendre au dessous

et après un redémarrage ça reste comme ça ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Zoltatem @
Cultivateur
Cultivateur

1222pts

Inscrit le: 14 juillet 2019
Messages: 762

Navigateur : Firefox

Hors ligne
Message Posté le: 13 avril 2022 à 11:26  Lien permanent
Répondre en citant
tom244066 a écrit:

salut,
c'est marrant le minimum de vitesse pour moi c'est 30 ça vent pas descendre au dessous
et après un redémarrage ça reste comme ça ?

Oui !
Sinon suite a la modification, je clique sur appliquer les modifications et je suis tranquille jusqu'a la prochaine update.
Si tes paramètres ne ce garde pas en mémoire suite a un redémarrage alors c'est surement que tu utilises un logiciel pour OC ta carte graphique, tu n'as pas besoin d'un autre logiciel, le soft de AMD est très complet.

PS: le RPM des ventilos dépend du modèle de la carte graphique Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
tom244066 @
Saisonnier
Saisonnier

166pts

Inscrit le: 22 mars 2022
Messages: 28

Navigateur : n.c.

Hors ligne
Message Posté le: 13 avril 2022 à 13:17  Lien permanent
Répondre en citant
Zoltatem a écrit:
tom244066 a écrit:

salut,
c'est marrant le minimum de vitesse pour moi c'est 30 ça vent pas descendre au dessous
et après un redémarrage ça reste comme ça ?

Oui !
Sinon suite a la modification, je clique sur appliquer les modifications et je suis tranquille jusqu'a la prochaine update.
Si tes paramètres ne ce garde pas en mémoire suite a un redémarrage alors c'est surement que tu utilises un logiciel pour OC ta carte graphique, tu n'as pas besoin d'un autre logiciel, le soft de AMD est très complet.

PS: le RPM des ventilos dépend du modèle de la carte graphique Clin d'oeil



alors c'est vrai que j'utilisais afterburner avec ma 970 mais je ne l'utilise plus depuis je préfère le pilote d'AMD tout en un

afterburner n'est pas désinstallé juste il ne démarre pas avec le pc et je ne le lance pas et je vois qu'il n'est pas dans la liste des programmes en arrière plan dans le gestionnaire des taches

je sais pas je vais peut être formater
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Problème code erreur (Ram potentiel) darkot Divers Hardware 2 29 juin 2022 à 17:51
Pas de nouveau message Question problème carte SIM / Compte mobil free poca Téléphones portables 2 13 juin 2022 à 18:35
Pas de nouveau message Problème de ventilo theodmt [MSI] Cartes graphiques 1 13 juin 2022 à 17:21
Pas de nouveau message [RESOLU] Problème de changement adresse e-mail Cowcotland weik Questions diverses... 1 30 mai 2022 à 14:42
Pas de nouveau message problème clignotement écran ! tom244066 Questions diverses... 2 30 mai 2022 à 08:51