EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Résolu] Pas d'accès à internet qu'il me dit ! , page 2

Aller à la page :   12
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Artazole @
Métayer
Métayer

3729pts

Inscrit le: 27 août 2015
Messages: 2857
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 12 août 2022 à 20:19  Lien permanent
Répondre en citant
ton adressage Ip est correct sur la carte principale.
Je ne sais pas ce que sont ces cartes supplémentaires, elles ne sont pas adressées correctement anyway.

Inspectes ta liaison comme demandé par le Vieil Ours et reviens nous dire. Surtout le câble RJ45 entre ta box et ton Pc.
Ce qui a déjà été demandé en somme.

Et si tu sais faire, tu peux aller dans ta box pour voir si il n'y aurait pas un planning d'accès à la con pour ton IP (192.168.1.17) qui est attribuée par ton DHCP.
Ce planning est parfois indexé sur l'adresse MAC donc si c'est le cas, faut supprimer le "planning d'accès".
Quelqu'un chez toi sait rentrer dans une box et y bidouiiller ? des enfants ?

un exemple :
https://assistance.orange.fr/livebox-modem/toutes-les-livebox-et-modems/installer-et-utiliser/piloter-et-parametrer-votre-materiel/l-interface-de-configuration/livebox-2-creer-des-regles-d-acces-a-internet-pour-vos-equipements_20604-21037



Bienvenue


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Chuck @
Paysan
Paysan

515pts

Inscrit le: 16 juin 2013
Messages: 118

Navigateur : n.c.

Hors ligne
Message Posté le: 13 août 2022 à 12:14  Lien permanent
Répondre en citant
Niar a écrit:
Salut,

La raison de tes déconnexions peut venir de la gestion d'alimentation de windows --> le système peut couper l'alimentation de la carte afin de réduire la consommation "pour économiser l'énergie".

Tu peux regarder par ici --> https://docs.microsoft.com/fr-fr/troubleshoot/windows-client/networking/power-management-on-network-adapter

Au boulot, on avait pas mal de problème d'utilisateurs qui perdaient la connexion VPN en télétravail, en fait c'est simplement windows qui générait des micro-coupures ce qui désynchronisait la connexion VPN.

Dans l'un des postes au dessus, remplacer la carte réseau a corrigé le problème --> oui, si windows ne touche plus à l'alimentation de la nouvelle carte, plus de soucis


J'ai fait ça en plus de la désactivation de l'IP V6 et la désinstallation des VPN. Pour le moment, pas de coupure ! Je vous tiens au courant si c'est la formule miracle Très content

Je vais checker la Box, en soit pas d'enfants ni de maîtres bidouilleurs Sourire
Voir le profil de l'utilisateur Envoyer un message privé
Chuck @
Paysan
Paysan

515pts

Inscrit le: 16 juin 2013
Messages: 118

Navigateur : n.c.

Hors ligne
Message Posté le: 22 août 2022 à 14:47  Lien permanent
Répondre en citant
Bonjour le troupeau !
Pour l'instant je touche de la peau de singe, les modifications ne me provoque pas de coupure ! Au top ! Merci à vous !! Très content
Voir le profil de l'utilisateur Envoyer un message privé
Artazole @
Métayer
Métayer

3729pts

Inscrit le: 27 août 2015
Messages: 2857
Localisation: Derrière mon guidon
Navigateur : n.c.

Hors ligne
Message Posté le: 22 août 2022 à 15:07  Lien permanent
Répondre en citant
Tant mieux.

Ceci dit, d'un point de vue "théorie expérimentale" vu que tu avais à la fois retiré l'IPv6 et les VPN, on est dans le flou de la raison.
J'aurai bien remis l'IPv6 en place (un simple click plutôt que de réinstaller les VPN) et fais un autre test après.
Parce que dans ton histoire, je pencherai nettement plus pour les VPN que l'IPv6.
Il n'y a aucune nécessité, c'est purement intellectuel. Savoir quoi.

Bienvenue


"Il existe des lois qui ne se décrètent pas à l'Assemblée et les ignorer conduit à de graves problèmes" Roland LEHOUCQ.
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   12
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] Alimentation 650W Spouny Achats/Recherches 10 28 septembre 2022 à 14:38
Pas de nouveau message [RESOLU] Bug avec logiciel Asrock L_Dlbcq Composants 0 27 septembre 2022 à 01:18
Pas de nouveau message Soucis Ethernet — Internet bridé sur nouveau setup Perniflence L'atelier 7 14 septembre 2022 à 00:52
Pas de nouveau message [Résolu]Ram non reconnu par windows 7 et reconnu par le BIOS kakallu CPU, Cartes mères, RAM 3 12 septembre 2022 à 16:43
Pas de nouveau message TNT via Internet (en gratuit bien sur) VPJ2M Le poulailler 8 29 août 2022 à 08:43