EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

[Resolu] Indice de perf. 7 X25-M Postville 80Go

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
frodon @
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: 24 juillet 2010 à 12:24  Lien permanent
Répondre en citant
Salut a tous les fermiers,

J'aurai une question pour les possesseurs du intel Postville X25-M en 80 Go, un indice de 5.9 est-il normal sur Windows 7 ? Je sais qu'il ne représente pas grand chose mais c'est le même indice que mon WD Caviar black 640 Go alors que les perfs réelles sont clairement supérieures à l'utilisation et que les benchs me donnent tous des résultats très supérieurs en lecture, équivalents en écriture séquentielle, et très très supérieurs en écriture de petits fichiers (Environ x120 par rapport au WD en 4k)

Je pensais que le SSd allait équilibrer mon indice mais ce n'est pas le cas du-tout, pour preuve :
Image 1604


Il y a aussi un truc curieux mais sur les benchs il fonctionne mieux en IDE qu'en AHCI, es-ce normal ?




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .

Dernière édition par frodon le 27 juillet 2010 à 11:56; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Pseudonyme @
Cultivateur
Cultivateur

1179pts

Inscrit le: 23 juin 2009
Age: 29
Messages: 1500
Localisation: Bron
Navigateur : n.c.

Hors ligne
Message Posté le: 24 juillet 2010 à 12:35  Lien permanent
Répondre en citant
Au risque de paraitre terre à terre tant que ça marche et que c'est ok pourquoi te soucier d'un chiffre qui sert à rien M. Green .

Sinon qu'il fonctionne mieux en IDE ou en AHCI ça dépend des plateforme, j'avais lu un test anglais sur l'impact de l'IDE ou de l'AHCI sur différente plateforme. Pour ma part il fonctionne mieux avec mon 785G en AHCI.


Cordialement,

Pseudonyme
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Orfeo @
Saisonnier
Saisonnier

36pts

Inscrit le: 17 octobre 2009
Messages: 565

Navigateur : Firefox

Hors ligne
Message Posté le: 24 juillet 2010 à 12:44  Lien permanent
Répondre en citant
c'est vrai que l'indice devrait être dans les 7+

a tu bien pensé à réexécuter l'évaluation des performances ? il faut le refaire à chaque changement de composant.

sinon fait un test de HD tune et tu verra si ton SSD à des débits normaux.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
frodon @
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: 24 juillet 2010 à 12:53  Lien permanent
Répondre en citant
Je trouves ton argument totalement convaincant mais ce n'est pas forcément moi le problème, il m'a fallu de longues discutions avec ma moitié pour que j'ai l'autorisation d'acheter ce SSD et l'argument que j'ai fourni c'est "Tu vois, la config est déséquilibrée, j'achète le SSD et tout sera équilibré, après je n'achète plus rien jusqu'à l'année prochaine..."

Le problème c'est qu'elle a bien vu que l'indice a pas bougé d'un poil et maintenant elle me fait la leçon en me disant que ça servait à rien et patati et patata ... Roulement des yeux

@Orfeo: Oui j'ai bien actualisé l'évaluation étant donné que j'ai réinstallé W7. Je suis parti sur du propre car ma partition de 400Go pleine aux 3/4 ne rentrait pas sur le SSD ...

[Edit] : Suis-je le seul à fournir des arguments bancals pour les achats de hardware dès que ça dépasse une certaine somme ? Je crois que ça ferait un bon sondage... M. Green




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
tkd2009 @
Producteur laitier
Producteur laitier

11455pts

Inscrit le: 22 mai 2009
Age: 47
Messages: 3630
Localisation: Avignon...enfin pas loin!
Navigateur : Firefox

Hors ligne
Message Posté le: 25 juillet 2010 à 03:45  Lien permanent
Répondre en citant
Dés que la somme dépasse 5€ je paye en liquide et je ferme ma gueule...quand c'est voyant (ecran, clavier, boitier )je me le fait offrir sous forme de bon d'achat.Roulement des yeux
Le mariage c'est la mort du geek Pfffff ....


Deux mains, deux nichons...Dieu savait ce qu'il faisait! - Al Bundy.
Donnes du respect ou donnes tes dents! - Wanderlei Silva
Ne cliquez pas là---> http://www.youtube.com/watch?feature=player_detailpage&v=VSpEo8Onqiw#t=15s
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
djoulju @
Ouvrier agricole
Ouvrier agricole

285pts

Inscrit le: 16 mai 2009
Messages: 578

Navigateur : n.c.

Hors ligne
Message Posté le: 25 juillet 2010 à 10:57  Lien permanent
Répondre en citant
tkd2009 a écrit:

Le mariage c'est la mort du geek Pfffff ....


+1 :d


Qui a peur de poser des questions a honte d'apprendre.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
FormulaIII @
Agriculteur
Agriculteur

2022pts

Inscrit le: 25 février 2010
Messages: 1141

Navigateur : Explorer

Hors ligne
Message Posté le: 25 juillet 2010 à 11:46  Lien permanent
Répondre en citant
En ce qui me concerne, aucun problème! Et pour cause : je ne suis pas (plus) marié!

Pour revenir au sujet initial, il est évident qu'il y a un problème avec ce chiffre qui correspond à la note que j'avais avec mon WD Caviar Black et qui est d'ailleurs la note obtenue avec tous les HDD (le Caviar Green n'atteignant que cinq, huit -obligé d'écrire en toute lettre sinon cela donne un smile).
As-tu re-exécuté le calcul de l'indice? Il ne peut s'agir que de cela.


Ceux qui ne demandent rien n'ont pas envie de savoir.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
djoulju @
Ouvrier agricole
Ouvrier agricole

285pts

Inscrit le: 16 mai 2009
Messages: 578

Navigateur : n.c.

Hors ligne
Message Posté le: 25 juillet 2010 à 12:39  Lien permanent
Répondre en citant
Je viens de look avec mon pc ( j ai le meme SSD que toi ) et je suis a 7.6! pour le disque dur...

++ Djoul


Qui a peur de poser des questions a honte d'apprendre.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
frodon @
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: 25 juillet 2010 à 12:56  Lien permanent
Répondre en citant
Je l'ai exécuté 3 fois pour être sûr et le résultat est toujours le même. J'ai fait un bench avec CrystalDiskMark et l'ai comparé avec d'autres sur le net et je suis équivalent aux autre à 2 ou 3 MB/s près...

@ djoulju : Argh, bon je vais tester un autre truc, je vais reboot et démarrer seulement avec le SSD pour voir.




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
djoulju @
Ouvrier agricole
Ouvrier agricole

285pts

Inscrit le: 16 mai 2009
Messages: 578

Navigateur : n.c.

Hors ligne
Message Posté le: 25 juillet 2010 à 18:30  Lien permanent
Répondre en citant
Je pense pas que sa vien de la, moi j ai le SSD + un disque de 1TO....

++ Djoul


Qui a peur de poser des questions a honte d'apprendre.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Google Map
frodon @
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: 25 juillet 2010 à 19:29  Lien permanent
Répondre en citant
Bon ben après un coup de TRIM manuel, un reboot avec juste le SSD et une ré-exécution de l'analyse rien n'a changé. Quand j'aurai un petit peu plus de temps je ferai un ghost de l'OS puis un HDDerase pour voir si ça change quelque-chose.




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
frodon @
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: 27 juillet 2010 à 11:40  Lien permanent
Répondre en citant
Problème résolu ! Je n'y suis pas allé avec le dos de la cuillère pour le résoudre donc je sais pas ce qui bloquait. J'ai fait un HDDerase, une MAJ du firmware en 02HD puis une réinstall. de Win 7.

Résultat :
Image 1606

Ben maintenant c'est mon CF de 4850 le point faible, va falloir que je l'OC un peu plus mais je vais attendre la fin de l'été M. Green

Merci a tous pour votre aide. Très content

[Edit] : Bon j'ai pas pu attendre, les GPU sont passés à 680 MHz et la mémoire à 1045 MHz, ce qui fait monter le tout de 0.1 point Roulement des yeux et la température de 5°... Pfffff ....
Image 1607
En clair il y a plus d'inconvénients que d'avantages...




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
hebus357 @
Saisonnier
Saisonnier

41pts

Inscrit le: 03 mai 2009
Messages: 25

Navigateur : n.c.

Hors ligne
Message Posté le: 18 mars 2011 à 08:33  Lien permanent
Répondre en citant
avec un CF de 4850 tu as 7.4 ???
j'ai 6.7 avec UNE SEULE 4650... de portable !

c'est vraiment naze ce calcul des performances.
Voir le profil de l'utilisateur Envoyer un message privé
frodon @
Saisonnier
Saisonnier

141pts

Inscrit le: 03 mars 2010
Messages: 106

Navigateur : Firefox

Hors ligne
Message Posté le: 18 mars 2011 à 10:00  Lien permanent
Répondre en citant
Ouais,, ce sujet me semble caduc étant donné que je suis passé à 7.9 avec une HD 6970, mais bon...

Cet indice n'est pas linéaire, j'avais 7 avec une seule HD 4850, de plus ce n'est pas une échelle ouverte (limité à 7.9 = config max à la sortie de seven) donc non représentative des performances réelles de la config.

Rien ne vaut un test ingame pour se forger une idée sur les performances de sa CG, comme dit pus haut, cet indice ne me sert qu'à légitimer mes achats compulsifs auprès de ma moitié Clin d'oeil




Il y a des cas fortuits où l'homme le plus perplexe est soumis à des vicissitudes indubitablement aléatoires .
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 18 mars 2011 à 15:21  Lien permanent
Répondre en citant
Indices de perf pas représentatifs et je crois pas mal bug.
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message [RESOLU] PC qui ne boot plus : suspicion CM Zoom Questions diverses... 3 10 juillet 2021 à 14:38
Pas de nouveau message [Résolu] Upgrade de ma config... ou pas ! LhorreurBoreale L'atelier 6 01 juillet 2021 à 16:04
Pas de nouveau message Horizon Chase Turbo (EGS) [Résolu] Arpenteur2 GameLand 5 27 juin 2021 à 09:03
Pas de nouveau message [Résolu] Choix ventilo boitier NorinRad L'atelier 12 25 juin 2021 à 12:56
Pas de nouveau message [résolu] Conseil et avis sur les brosses à dents électriques glonglon Questions diverses... 25 25 mai 2021 à 13:02