EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 86

Aller à la page :   123 ... 858687  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
beubeu @
Boss
Boss

12229pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3456
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 26 novembre 2021 à 09:29  Lien permanent
Répondre en citant
Uriette a écrit:
Plop l'équipe de dev du forum. Sourire.

Pour info.

Petit bug que je viens de constater ce jour, mais rien de bien gênant du tout.

Les commentaires de modifications de configs (ajout/suppression composants) ne peuvent plus être supprimés.

Lorsque j'essaie de le faire, j'ai une page blanche avec écrit en police Times New Roman : "accès réservé 30976 / 30976"

Essayé depuis chez moi et du boulot, sur Edge / Chromium et Google Chrome. Les deux c'est pareil.

Voilà.

La bise ! Sourire


corrigé !


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
Uriette @
Paysan
Paysan

725pts

Inscrit le: 16 mai 2015
Age: 28
Messages: 214
Localisation: Rouen, Seine Maritime (76)
Navigateur : n.c.

Hors ligne
Message Posté le: 26 novembre 2021 à 09:34  Lien permanent
Répondre en citant
Yes c'est bon, je viens de faire l'essai et c'est good pour moi.

Merci pour ta réactivité beubeu !

La bise et bonne journée à toi et à la team ! Sourire


Mes lives Twitch ici : https://twitch.tv/uriette_ / Mon setup : https://pcpartpicker.com/b/j8f9TW
Voir le profil de l'utilisateur Envoyer un message privé
LeGraude @
Fermier
Fermier

7447pts

Inscrit le: 30 mars 2018
Messages: 4485
Localisation: Alsace
Navigateur : Firefox

Hors ligne
Message Posté le: 29 novembre 2021 à 11:05  Lien permanent
Répondre en citant
Salut,
Le site est particulièrement lent, impossible de mettre un pouce par exemple, chargement infini ou bien après avoir répondu à un message du forum la page n’a jamais fini de charger, j’ai dû la recharger, etc.
Mais je ne sais pas si ça vient de CCL ou de SFR parce que j’ai le même problème avec YouTube, sauf qu’avec ce dernier, ça fait deux-trois jours déjà alors qu’ici, ça marchait parfaitement hier.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Old_Bear @
Métayer
Métayer

3320pts

Inscrit le: 03 mai 2015
Age: 74
Messages: 2339
Localisation: Mont Ventoux face Nord
Navigateur : Firefox

En ligne
Message Posté le: 30 décembre 2021 à 09:09  Lien permanent
Répondre en citant
Salut,
Je ne sais pas si c'est un bug ou des tests, mais régulièrement depuis 2 jours le site est parfois inaccessible avec une erreur 522 ...

'Image 18710'


i7-7700K/RX5700_8Go/16 Go DDR4 3200/M.2 500Go+SSD M.2 500Go
R7 3700X/RX 6700XT_12Go/16 Go DDR4 3800/M.2 500 Go+SSD M.2 1To
R5 5600X/RTX2060_6Go/ 16 Go DDR4 3600/M.2 500 Go
i7-4790/GTX1060_3Go/16 Go DDR3 1866/SATA 500Go+SATA 500Go
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
beubeu @
Boss
Boss

12229pts

Inscrit le: 24 novembre 2003
Age: 47
Messages: 3456
Localisation: 2 chèvres...
Navigateur : n.c.

Hors ligne
Message Posté le: 30 décembre 2021 à 09:14  Lien permanent
Répondre en citant
oui, on cherche pourquoi Triste


Un souci avec la modération? -> https://www.cowcotland.com/topic36431.html#649011
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web du posteur » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11196pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1157
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 30 décembre 2021 à 12:47  Lien permanent
Répondre en citant
Bonjour. Sur le site on me dis que j'ai un bloqueur de pub.
Adblocks ON.
Et non j'ai aucun bloqueur de pub.Et aucune extensions dans Chrome.
Alors pourquoi ce message. Triste
W7Pro Chrome
Version 96.0.4664.110 Build officiel) (32 bits
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
fission @
Meuhdérateur
Meuhdérateur

2429pts

Inscrit le: 08 mars 2019
Messages: 2043
Localisation: ile de france
Navigateur : n.c.

Hors ligne
Message Posté le: 30 décembre 2021 à 12:57  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Yuzen @
Métayer
Métayer

2777pts

Inscrit le: 05 septembre 2013
Messages: 1558

Navigateur : n.c.

En ligne
Message Posté le: 30 décembre 2021 à 13:02  Lien permanent
Répondre en citant
paglob a écrit:
Bonjour. Sur le site on me dis que j'ai un bloqueur de pub.
Adblocks ON.
Et non j'ai aucun bloqueur de pub.Et aucune extensions dans Chrome.
Alors pourquoi ce message. Triste
W7Pro Chrome
Version 96.0.4664.110 Build officiel) (32 bits


Je sais que moi si je me co via un navigateur/pc ou il y a un add-block d'actif cela reste en mémoire un moment car même plusieurs jours plus tard, sur un autre pc sans extension, j'ai toujours le message.
Voir le profil de l'utilisateur Envoyer un message privé
Uriette @
Paysan
Paysan

725pts

Inscrit le: 16 mai 2015
Age: 28
Messages: 214
Localisation: Rouen, Seine Maritime (76)
Navigateur : n.c.

Hors ligne
Message Posté le: 30 décembre 2021 à 13:58  Lien permanent
Répondre en citant
Old_Bear a écrit:
Salut,
Je ne sais pas si c'est un bug ou des tests, mais régulièrement depuis 2 jours le site est parfois inaccessible avec une erreur 522 ...

''Image 18710''


Salut.

Pour ma part les deux fois où ça s'est produit, c'était durant la nuit, aux alentours de 01:00 - 02:00 du matin. avant cet horaire, ça fonctionnait sans soucis.


Mes lives Twitch ici : https://twitch.tv/uriette_ / Mon setup : https://pcpartpicker.com/b/j8f9TW
Voir le profil de l'utilisateur Envoyer un message privé
Renegat_25 @
Ouvrier agricole
Ouvrier agricole

466pts

Inscrit le: 18 mai 2020
Age: 60
Messages: 163
Localisation: 21xxx
Navigateur : Firefox

Hors ligne
Message Posté le: 30 décembre 2021 à 14:06  Lien permanent
Répondre en citant
Uriette a écrit:


Salut.

Pour ma part les deux fois où ça s'est produit, c'était durant la nuit, aux alentours de 01:00 - 02:00 du matin. avant cet horaire, ça fonctionnait sans soucis.


ce matin vers 6h ça le faisait aussi ...
Voir le profil de l'utilisateur Envoyer un message privé
bishop28 @
Métayer
Métayer

2729pts

Inscrit le: 06 octobre 2010
Age: 41
Messages: 1602
Localisation: FRANCE
Navigateur : Firefox

En ligne
Message Posté le: 30 décembre 2021 à 14:11  Lien permanent
Répondre en citant
Chez moi cela a duré toute la nuit du 29 au 30 décembre de 23 h 00 à 6 h 20.
Du erreur 522 ou erreur 525.


Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11196pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1157
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2021 à 14:45  Lien permanent
Répondre en citant
fission a écrit:
@paglob un début de piste : https://support.google.com/chrome/answer/7632919?hl=fr&co=GENIE.Platform%3DDesktop


J'ai essayer la solution via le lien , hélas rien ne change. Et le message est toujours là.
Cher Toto nous avons détecté un bloqueur de pub dans ton navigateur...
Pourquoi et comment désactiver Adblocks uniquement pour cowcotland.com ? Embarassé
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
paglob @
Producteur laitier
Producteur laitier

11196pts

Inscrit le: 11 octobre 2010
Age: 33
Messages: 1157
Localisation: Eure et Loir
Navigateur : n.c.

Hors ligne
Message Posté le: 31 décembre 2021 à 14:51  Lien permanent
Répondre en citant
Yuzen a écrit:


Je sais que moi si je me co via un navigateur/pc ou il y a un add-block d'actif cela reste en mémoire un moment car même plusieurs jours plus tard, sur un autre pc sans extension, j'ai toujours le message.


Vraiment étrange Choqué
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
heuvanek @
Métayer
Métayer

3555pts

Inscrit le: 16 avril 2013
Age: 30
Messages: 1675
Localisation: Pertuis (84)
Navigateur : Mozilla

Hors ligne
Message Posté le: 31 décembre 2021 à 15:32  Lien permanent
Répondre en citant
Moi j'ai encore un bug j'arrive pas à dire bonjour et bon courage.

Ah si.

Bonjour et bon courage. Un service impeccable.

A bientôt pour profiter de ton savoir beubeu :)


LD0003452002_2
Voir le profil de l'utilisateur Envoyer un message privé
TheBestOfTheWorst @
Paysan
Paysan

900pts

Inscrit le: 08 février 2021
Messages: 414

Navigateur : n.c.

En ligne
Message Posté le: 12 janvier 2022 à 10:55  Lien permanent
Répondre en citant
Hier soir le site était down quelques dizaines de minutes. (Erreur 522).
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 858687  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Unreal Engine 5......toujours aussi buggué! TheBestOfTheWorst Développement 2 19 novembre 2021 à 20:45
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47