EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

ça buggue ? , page 32

Aller à la page :   123 ... 313233 ... 878889  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
Anonyme_42 @
Métayer
Métayer

3624pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: 06 septembre 2017 à 07:29  Lien permanent
Répondre en citant
A SUPPR !


Dernière édition par Anonyme_42 le 06 septembre 2017 à 07:52; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anonyme_42 @
Métayer
Métayer

3624pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: 06 septembre 2017 à 07:30  Lien permanent
Répondre en citant
A SUPPR


Dernière édition par Anonyme_42 le 06 septembre 2017 à 07:52; édité 1 fois
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anonyme_42 @
Métayer
Métayer

3624pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: 06 septembre 2017 à 07:32  Lien permanent
Répondre en citant
Temps de chargement des news et forum particulièrement long sur mobil, et si je passe sur interface ordinateur c'est moins pire et j'ai redémarré çà à rien changer

Et le message a pas voulu s'envoiller en interface mobile

EDIT:Ah, bon tt les doublon à supr
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
Anonyme_42 @
Métayer
Métayer

3624pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: 27 septembre 2017 à 12:15  Lien permanent
Répondre en citant
la page qui s'affiche normalement après avoir poster un message beuge quand on post un message sous une news depuis un mobile, l'interface apparaît une fraction de second puis ça fait un écran blanc
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
loukass @
Cowcot Team
Cowcot Team

20568pts

Inscrit le: 26 mars 2014
Age: 35
Messages: 13862
Localisation: De retour dans les dénivelé de maquisards. La montagne ça vous gagne surtout avec du Génépi !
Navigateur : n.c.

Hors ligne
Message Posté le: 02 octobre 2017 à 15:19  Lien permanent
Répondre en citant
impossible de supprimer les photo de configue sous google chrome


Cœur Luciole...
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
flo13270 @
Métayer
Métayer

2851pts

Inscrit le: 28 décembre 2016
Age: 22
Messages: 1352
Localisation: Marseille
Navigateur : Firefox

Hors ligne
Message Posté le: 05 octobre 2017 à 20:06  Lien permanent
Répondre en citant
Voir le profil de l'utilisateur Envoyer un message privé
Bloodyrose26 @
Métayer
Métayer

2516pts

Inscrit le: 09 octobre 2015
Messages: 1851

Navigateur : n.c.

Hors ligne
Message Posté le: 05 octobre 2017 à 21:11  Lien permanent
Répondre en citant
Kiki a pas fermé sa balise ? Mort de rire
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SilAntoine @
Saisonnier
Saisonnier

54pts

Inscrit le: 04 juin 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 11:44  Lien permanent
Répondre en citant
Impossible de voir votre contenu depuis deux jours. Avez-vous changé qqc sur votre CDN ?

https://screenshots.firefox.com/Xlxkfj05gDJniofn/www.cowcotland.com

https://screenshots.firefox.com/m3oS5ZahVjq2BLLT/www.cowcotland.com
Voir le profil de l'utilisateur Envoyer un message privé
Anonyme_42 @
Métayer
Métayer

3624pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 11:49  Lien permanent
Répondre en citant
SilAntoine a écrit:
Impossible de voir votre contenu depuis deux jours. Avez-vous changé qqc sur votre CDN ?

https://screenshots.firefox.com/Xlxkfj05gDJniofn/www.cowcotland.com

https://screenshots.firefox.com/m3oS5ZahVjq2BLLT/www.cowcotland.com

Y'a juste pas d'image, c'est normal ça a due est fait dans le rush
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
SilAntoine @
Saisonnier
Saisonnier

54pts

Inscrit le: 04 juin 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 11:53  Lien permanent
Répondre en citant
pas d'image et pas de vidéo dans toutes les news ça me semble étrange
surtout que certains laissent des commentaires en rapport avec ces images/vidéos donc je suppose qu'ils ont pu les voir
Voir le profil de l'utilisateur Envoyer un message privé
Anonyme_42 @
Métayer
Métayer

3624pts

Inscrit le: 19 avril 2017
Messages: 1789
Localisation: Derrière son écran
Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 12:10  Lien permanent
Répondre en citant
SilAntoine a écrit:
pas d'image et pas de vidéo dans toutes les news ça me semble étrange
surtout que certains laissent des commentaires en rapport avec ces images/vidéos donc je suppose qu'ils ont pu les voir


t'est sous quel navigateur?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos
garzebuth @
Fermier
Fermier

5757pts

Inscrit le: 30 novembre 2011
Messages: 3437

Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 13:55  Lien permanent
Répondre en citant
Si tu utilises un protection du tracking dans firefox par exemple, tu ne verra pas les vidéos. Ce sont des vidéos facebook qui sont bloquées.

D'ailleurs la team c'est vraiment nécessaire d'utiliser le lecteur FB pourrissime ?
Voir le profil de l'utilisateur Envoyer un message privé
SilAntoine @
Saisonnier
Saisonnier

54pts

Inscrit le: 04 juin 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 14:12  Lien permanent
Répondre en citant
J'ai testé sous FF56 et FF58 avec le même problème.
Ublock est désactivé pour cowcowtland donc je ne vois pas ce qui bloque.
Voir le profil de l'utilisateur Envoyer un message privé
garzebuth @
Fermier
Fermier

5757pts

Inscrit le: 30 novembre 2011
Messages: 3437

Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 15:43  Lien permanent
Répondre en citant
Certes, mais ça fait un moment que FF bloque les vidéos FB en navigation privée, et depuis un peu moins longtemps ils les bloquent quel que soit le mode. Tu peux trouver l'option dans les réglages, ou alors utiliser un autre navigateur si tu tiens à voir les vidéos.
Perso j'ai pas assez envie de les voir pour faire ça (message à la team n°2)^^
Voir le profil de l'utilisateur Envoyer un message privé
SilAntoine @
Saisonnier
Saisonnier

54pts

Inscrit le: 04 juin 2014
Messages: 4

Navigateur : n.c.

Hors ligne
Message Posté le: 03 novembre 2017 à 16:18  Lien permanent
Répondre en citant
garzebuth a écrit:
Certes, mais ça fait un moment que FF bloque les vidéos FB en navigation privée, et depuis un peu moins longtemps ils les bloquent quel que soit le mode. Tu peux trouver l'option dans les réglages, ou alors utiliser un autre navigateur si tu tiens à voir les vidéos.
Perso j'ai pas assez envie de les voir pour faire ça (message à la team n°2)^^


merci pour l'info, tant pis pour moi, je devrai me passer de ce contenu (j'suis allergique au lecteur FB)
Voir le profil de l'utilisateur Envoyer un message privé
Aller à la page :   123 ... 313233 ... 878889  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message Unreal Engine 5......toujours aussi buggué! TheBestOfTheWorst Développement 2 19 novembre 2021 à 20:45
Pas de nouveau message Office 2016 imprime page blanche cordobaseb OsLand 5 11 août 2021 à 19:57
Pas de nouveau message Infection de page web sur le test des pâtes thermiques Bobblebubble Amélioration du site 54 24 juillet 2021 à 21:34
Pas de nouveau message Voyez-vous les images sur la page d'accueil sur votre tél ? beubeu Amélioration du site 19 14 janvier 2021 à 10:06
Pas de nouveau message Vend gtx 1070 ti / 250 euros , page 2 batigol Ventes 0 15 décembre 2019 à 09:47