EN DIRECT en ligne connexion / inscription
Connexion

Surnom/Pseudo
Mot de Passe :

[ Vous avez perdu votre mot de pass ? | Devenir membre ]

×

SSD non détecté / fait crasher l'ordinateur

Aller à la page : 12  
CowcotLand topic RSS feed Surveiller les réponses de ce sujet
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 20:16  Lien permanent
Répondre en citant
Salut,

En Allemagne j'ai trouvé un Vertex 2 120GB qui a servi de modèle de démonstration pour le magasin pour 139€. Une fois de retour j'ai tout de suite installé le précieux dans mon portable. J'ai viré le lecteur DVD pour mettre le SSD et avoir donc un HDD et un SSD dedans.
J'ai donc monté le SSD, puis je boot. Là le boot est super lent et après le boot il n'y a que lu curseur de la souris qui réagit... (Mac OS X Leopard)


Je le met dans mon PC fixe, là même chose boot trop lent, et surtout le boot screen du BIOS qui dure étrangement longtemps. Après le boot, rien de détecté du tout.
Je déconnecte et re-connecte, là Windows se met à chercher le pilote pour un 'lecteur de disque', mais il reste chercher et ne s'arrête jamais... Dans le gestionnaire de périphériques il le voit comme 'lecteur de disque' aussi...

Moi qui voulait installer mon nouveau SSD et en profiter tout de suite, je suis bien déçu Triste

Une solution? Le SSD est mort?


Merci d'avance !!
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 20:47  Lien permanent
Répondre en citant
AHCI activé ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 20:51  Lien permanent
Répondre en citant
J'ai essayé activé et désactivé. Même chose :/
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 21:09  Lien permanent
Répondre en citant
Ton BIOS CM est à jour ?

Le firmware du SSD est à jour ?

La CM c'est celle de ta config ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 21:16  Lien permanent
Répondre en citant
J'ai essayé sur une Gigabyte X48 DQ6.
Le SSD je vois pas comment le mettre à jour si il n'est pas reconnu.
La maj. du BIOS je la fait maintenant...
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 21:19  Lien permanent
Répondre en citant
tu as essayé sur un adaptateur SATA USB ?

Tu as changé le cable SATA (j'ai eu ce problème)

Tu as branché sur le SATA 1 ?
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 21:30  Lien permanent
Répondre en citant
J'ai déjà eu des problèmes avec un SSD, l'adaptateur USB avait tout arrangé, mais là j'en ai pas sous la main. Demain après midi j'en aurais un.
J'ai essayé 3 cables SATA différents, je vais essayer le port 1 tout de suite après l'update du BIOS.
Voir le profil de l'utilisateur Envoyer un message privé
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 22:05  Lien permanent
Répondre en citant
Bon, je m'y remet demain après-midi... J'en ai marre
Demain j'aurai accès à ma config principale (celle qui est indiquée dans mon profil) avec le dock pour HDD en USB, ce sera tellement plus facile de tester
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 31 mai 2011 à 22:28  Lien permanent
Répondre en citant
OK à demain et bonne soirée Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 01 juin 2011 à 13:57  Lien permanent
Répondre en citant
Me revoilà...

J'ai testé avec l'adaptateur USB.
Windows: 'Disque inconnu', il demande de l'initialiser, j'accepte, il n'y arrive pas. En SATA sur port 0 il veut installer les pilotes, mais n'y arrive pas et détect rien du tout.

Mac: Même chose que sur Windows.
Screenshots: http://imageshack.us/g/220/38367793.png/

L'utilitaire de maj. du firmware OCZ ne détecte aucun 'disque OCZ' ni en USB, ni en SATA.
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 01 juin 2011 à 14:01  Lien permanent
Répondre en citant
Il est certainement mort Triste
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 01 juin 2011 à 14:05  Lien permanent
Répondre en citant
Merci pour ton aide, je contacte le magasin tout de suite...
Voir le profil de l'utilisateur Envoyer un message privé
gutin @
Métayer
Métayer

3742pts

Inscrit le: 18 mai 2011
Messages: 826

Navigateur : n.c.

Hors ligne
Message Posté le: 01 juin 2011 à 16:31  Lien permanent
Répondre en citant
ou sinon contacte plutôt le constructeur Clin d'oeil
Voir le profil de l'utilisateur Envoyer un message privé
louis12345 @
Métayer
Métayer

2526pts

Inscrit le: 06 janvier 2010
Messages: 418
Localisation: Belgique
Navigateur : n.c.

Hors ligne
Message Posté le: 01 juin 2011 à 17:55  Lien permanent
Répondre en citant
C'est ce que le vendeur m'a dit Clin d'oeil
J'attends maintenant la réponse d'OCZ...
Quelqu'un à déjà eu affaire à OCZ pour un remplacement? Sont-ils aussi sympa qu'Apple? Je me souviens d'un type qui avait un petit problème avec un bouton sur son iPod, il a eu un nouveau à l'Apple store après 5 minutes, sans discutions!
Voir le profil de l'utilisateur Envoyer un message privé
3S_NTK @
ConfiguroTractor
ConfiguroTractor

11512pts

Inscrit le: 07 décembre 2006
Messages: 4066
Localisation: Bordeaux
Navigateur : n.c.

Hors ligne
Message Posté le: 01 juin 2011 à 18:18  Lien permanent
Répondre en citant
C'est une Babe qui livre les SSD pour OCZ et elle passe la soirée avec toi. Très content

Ils ne font pas mieux chez Apple ? Hein ? Hein ? Hein ? Très content
Voir le profil de l'utilisateur Envoyer un message privé » Album Photos » Google Map
Aller à la page : 12  
Sauter vers: 
Surveiller les réponses de ce sujet CowcotLand topic RSS feed  

Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Sujets similaires

Sujet Auteur Forum Réponses Posté le
Pas de nouveau message cherche ordinateur patateninja Achats/Recherches 5 10 mai 2021 à 19:13
Pas de nouveau message [DONNÉ] Ordinateur portable HP - Celeron N2840 tberthoud Ventes 26 04 mai 2021 à 10:16
Pas de nouveau message SSD fantôme, non detecté alecc59 L'atelier 25 10 avril 2021 à 18:29
Pas de nouveau message [achat fait] Besoin d'aide choix NAS cordobaseb Périphériques 10 04 avril 2021 à 18:54
Pas de nouveau message [VDS] Tour ordinateur bureautique complète hero92 Ventes 3 29 mars 2021 à 12:59